<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Covid, dati 16 aprile 2021 | +2.431 positivi in Lombardia | Cremona +67 - Prima Cremona</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Cremona">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Covid, i dati di venerdì 16 aprile 2021 in Lombardia. Effettuati 47.103 tamponi, i positivi sono il 5,1%. Covid, i dati" />
	<link rel="canonical" href="https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid, dati 16 aprile 2021 | +2.431 positivi in Lombardia | Cremona +67 - Prima Cremona" />
	<meta property="og:description" content="Covid, i dati di venerdì 16 aprile 2021 in Lombardia. Effettuati 47.103 tamponi, i positivi sono il 5,1%. Covid, i dati del 16 aprile In Lombardia continuano a diminuire i ricoverati nelle terapie intensive (-11) e nei reparti (-256). A fronte di 47.103 tamponi effettuati, sono 2.431 i nuovi positivi, corrispondenti al 5,1%. I guariti [&hellip;]" />
	<meta property="og:url" content="https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/" />
	<meta property="og:site_name" content="Prima Cremona" />
	<meta property="article:publisher" content="https://www.facebook.com/primacremona.it/" />
	<meta property="article:published_time" content="2021-04-16T16:16:10+00:00" />
	<meta property="article:modified_time" content="2021-04-16T16:16:11+00:00" />
	<meta property="og:image" content="https://primacremona.it/media/2020/11/unnamed-2-1.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1278" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","sameAs":["https://www.facebook.com/primacremona.it/"],"logo":{"@type":"ImageObject","@id":"https://primacremona.it/#logo","inLanguage":"it-IT","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"},"image":{"@id":"https://primacremona.it/#logo"}},{"@type":"WebSite","@id":"https://primacremona.it/#website","url":"https://primacremona.it/","name":"Prima Cremona","description":"","publisher":{"@id":"https://primacremona.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primacremona.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/#primaryimage","inLanguage":"it-IT","url":"https://primacremona.it/media/2020/11/unnamed-2-1.jpg","width":1920,"height":1278},{"@type":"WebPage","@id":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/#webpage","url":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/","name":"Covid, dati 16 aprile 2021 | +2.431 positivi in Lombardia | Cremona +67 - Prima Cremona","isPartOf":{"@id":"https://primacremona.it/#website"},"primaryImageOfPage":{"@id":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/#primaryimage"},"datePublished":"2021-04-16T16:16:10+00:00","dateModified":"2021-04-16T16:16:11+00:00","breadcrumb":{"@id":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/"]}]},{"@type":"BreadcrumbList","@id":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primacremona.it/","url":"https://primacremona.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/","url":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/","name":"Covid, dati 16 aprile 2021 | +2.431 positivi in Lombardia | Cremona +67"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/#article","isPartOf":{"@id":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/#webpage"},"author":{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","logo":{"@type":"ImageObject","@id":"https://primacremona.it/#logo","inLanguage":"it-IT","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"}},"headline":"Covid, dati 16 aprile 2021 | +2.431 positivi in Lombardia | Cremona +67","datePublished":"2021-04-16T16:16:10+00:00","dateModified":"2021-04-16T16:16:11+00:00","mainEntityOfPage":{"@id":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/#webpage"},"publisher":{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","logo":{"@type":"ImageObject","@id":"https://primacremona.it/#logo","inLanguage":"it-IT","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"}},"image":{"@id":"https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://primacremona.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.4.12.1430' type='text/css' media='all' />
<script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle1\" \n\twidth=\"300\" height=\"600\" data-multi-size=\"336x280,320x100,300x100,300x250\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primacremona\",\"pos\":\"inarticle1\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999474\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle2\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primacremona\",\"pos\":inarticle2\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999475\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle3\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primacremona\",\"pos\":\"inarticle3\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999476\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>"],"3":["","",""],"4":["","",""]}};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-news-plus/assets/scripts.js?ver=2021.4.8.1500' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-onesignal-extension/assets/scripts.js?ver=2021.3.26' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<link rel='shortlink' href='https://primacremona.it/?p=64204' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-54', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();
</script>
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();
</script><script>
    var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };
</script>
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primacremona.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://adv.netweek.it/202104150000.primacremona_it.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">


<script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>



<script>
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "1";
var nkAdvPageType = "articolo_standard";
</script>

<script src="https://adv.netweek.it/202104150000.primacremona_it.js"></script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primacremona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90ebbb41-9d86-4bca-8c92-884bc8d3eca0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Cremona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primacremona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Cremona";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/amp/"><link rel="icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primacremona.it/media/2020/02/cropped-primacremona-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-64204 single-format-standard">
        
        
        
                <div id='div-gpt-Skin' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });
  </script>
</div>               
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" alt="Menu" width="35" height="40" />
          
        
                <div id='div-gpt-ManchetteSX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });
  </script>
</div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" width="190" height="30" alt="Prima Cremona" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });
  </script>
</div>               
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle"  alt="Cerca" width="35" height="40" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-40057 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie-locali/cremona/"
                               target="" 
                                                           >Cremona</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie-locali/soresina/"
                               target="" 
                                                           >Soresina</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie-locali/crema/"
                               target="" 
                                                           >Crema</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie-locali/casalmaggiore/"
                               target="" 
                                                           >Casalmaggiore</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie-locali/basso-lodigiano/"
                               target="" 
                                                           >Basso Lodigiano</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40063">
                <a  class="nav-link " 
                    href="https://primacremona.it/notizie/cronaca/"   
                                        target=""                     
                                        >Cronaca</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40076">
                <a  class="nav-link " 
                    href="https://primacremona.it/notizie/politica/"   
                                        target=""                     
                                        >Politica</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-40064 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/turismo/"
                               target="" 
                                                           >Turismo</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/food-delivery/"
                               target="" 
                                                           >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/eventi/"
                               target="" 
                                                           >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/fiere-e-manifestazioni/"
                               target="" 
                                                           >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/sagre-e-feste/"
                               target="" 
                                                           >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/spettacolo/"
                               target="" 
                                                           >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/cultura/"
                               target="" 
                                                           >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/escursioni/"
                               target="" 
                                                           >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/simpatiche-zampette/"
                               target="" 
                                                           >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40072">
                <a  class="nav-link " 
                    href="https://primacremona.it/notizie/meteo/"   
                                        target=""                     
                                        >Meteo</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-40074 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/economia/"
                               target="" 
                                                           >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/scuola/"
                               target="" 
                                                           >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/editoriali/"
                               target="" 
                                                           >Editoriali</a>
                                                    <a class="dropdown-item" 
                               href="https://primacremona.it/notizie/sport/"
                               target="" 
                                                           >Sport</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/curiosita/"
                               target="" 
                                                           >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https://ilmiostiledivita.it"
                               target="_blank" 
                               rel="noopener"                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/non-solo-auto-e-moto/"
                               target="" 
                                                           >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https://lamiacasadolcecasa.it"
                               target="_blank" 
                               rel="noopener"                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/in-cucina-con-nonna-anna/"
                               target="" 
                                                           >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-40031 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                      target=""                            
                                                      title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-40032 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="40032"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40038 ">
                        <a class="nav-link" 
                                                           href="https://primacremona.it/notizie/cronaca/" 
                                                      target=""                            
                                                      title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-40039 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="40039"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40047 ">
                        <a class="nav-link" 
                                                           href="https://primacremona.it/notizie/meteo/" 
                                                      target=""                            
                                                      title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44141 ">
                        <a class="nav-link" 
                                                           href="https://primacremona.it/notizie/editoriali/" 
                                                      target=""                            
                                                      title=""
                                                   >Editoriali</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-40049 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="40049"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item mt-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-45370 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="45370"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-40032  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-40036">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/cremona/" 
                           target="" 
                                                      title=""
                        >                            Cremona
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-40037">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/soresina/" 
                           target="" 
                                                      title=""
                        >                            Soresina
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-40035">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/crema/" 
                           target="" 
                                                      title=""
                        >                            Crema
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-40034">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/casalmaggiore/" 
                           target="" 
                                                      title=""
                        >                            Casalmaggiore
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-40033">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/basso-lodigiano/" 
                           target="" 
                                                      title=""
                        >                            Basso Lodigiano
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-40039 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61913">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/turismo/" 
                           target="" 
                                                      title=""
                        >                            Turismo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53470">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/food-delivery/" 
                           target="" 
                                                      title=""
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40040">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/eventi/" 
                           target="" 
                                                      title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40041">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/fiere-e-manifestazioni/" 
                           target="" 
                                                      title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40042">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/sagre-e-feste/" 
                           target="" 
                                                      title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40043">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/spettacolo/" 
                           target="" 
                                                      title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40044">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/cultura/" 
                           target="" 
                                                      title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40045">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/escursioni/" 
                           target="" 
                                                      title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40046">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/simpatiche-zampette/" 
                           target="" 
                                                      title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-40049 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40050">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/economia/" 
                           target="" 
                                                      title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40051">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/politica/" 
                           target="" 
                                                      title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40052">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/scuola/" 
                           target="" 
                                                      title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40048">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie/sport/" 
                           target="" 
                                                      title=""
                        >                            Sport
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-40083">
                        <a class="nav-link" 
                           href="/rubriche/curiosita/" 
                           target="" 
                                                      title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-40053">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-40054">
                        <a class="nav-link" 
                           href="/rubriche/non-solo-auto-e-moto/" 
                           target="" 
                                                      title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-40055">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-40056">
                        <a class="nav-link" 
                           href="/rubriche/in-cucina-con-nonna-anna/" 
                           target="" 
                                                      title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-45370 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-45371">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45372">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45373">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45374">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45375">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45376">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45377">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45378">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45379">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45380">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-58248">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it/" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45381">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45382">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45383">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45384">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45385">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-51554">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="" 
                                                      title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45386">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-45387">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45388">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45389">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45390">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45391">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45392">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45393">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45394">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45795">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45395">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-45396">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45397">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45398">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45399">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45400">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45401">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45402">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45403">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-45404">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45405">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45406">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-45407">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45408">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45409">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45410">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primacremona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
    <article class="single-post">
                    <h5 class="lancio">
                87 decessi
            </h5>
        
        <h1 class="title">Covid, dati 16 aprile 2021 | +2.431 positivi in Lombardia | Cremona +67</h1>

            
            <h2 class="post-subtitle">In calo anche oggi i ricoverati sia nelle terapie intensive che nei reparti.</h2>
        
                    <figure class="post-image">
                <img loading="lazy" src="https://primacremona.it/media/2020/11/unnamed-2-1-420x252.jpg" srcset="https://primacremona.it/media/2020/11/unnamed-2-1-650x390.jpg 650w, https://primacremona.it/media/2020/11/unnamed-2-1-420x252.jpg 420w, https://primacremona.it/media/2020/11/unnamed-2-1-150x90.jpg 150w" alt="Covid, dati 16 aprile 2021 | +2.431 positivi in Lombardia | Cremona +67">
            </figure>
        
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">
                
                                <a class="category" href="https://primacremona.it/notizie/cronaca/">Cronaca</a>
                
                                                    <b class="localita">Cremona</b>,
                                16 Aprile 2021 ore 18:16
            </span>
        </div>

        <div class="post-content">
            <p>Covid, i dati di venerdì 16 aprile 2021 in Lombardia. Effettuati 47.103 tamponi, i positivi sono il 5,1%.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });
  </script>
</div></div>
<h2>Covid, i dati del 16 aprile</h2>
<p>In Lombardia continuano a diminuire i ricoverati nelle terapie intensive (-11) e nei reparti (-256). A fronte di 47.103 tamponi effettuati, sono 2.431 i nuovi positivi, corrispondenti al 5,1%. I guariti o dimessi sono 2.867. Le vittime accertate oggi sono invece 87</p>
<ul>
<li>i tamponi effettuati: 47.103 (di cui 30.057 molecolari e 17.046 antigenici) totale complessivo: 8.872.725</li>
<li>i nuovi casi positivi: 2.431 (di cui 131 &#8216;debolmente positivi&#8217;)</li>
<li>i guariti/dimessi totale complessivo: 677.650 (+2.867), di cui 4.913 dimessi e 672.737 guariti</li>
<li>in terapia intensiva: 728 (-11)</li>
<li>i ricoverati non in terapia intensiva: 5.131 (-256)</li>
<li>i decessi, totale complessivo: 32.146 (+87)</li>
</ul>
<p><a href="https://primacremona.it/media/2021/04/unnamed-3.jpg"><img loading="lazy" class="alignnone size-medium wp-image-64205" src="https://primacremona.it/media/2021/04/unnamed-3-650x365.jpg" alt="" width="650" height="365" srcset="https://primacremona.it/media/2021/04/unnamed-3-650x365.jpg 650w, https://primacremona.it/media/2021/04/unnamed-3-1280x719.jpg 1280w, https://primacremona.it/media/2021/04/unnamed-3-1536x863.jpg 1536w, https://primacremona.it/media/2021/04/unnamed-3.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<h2>I nuovi casi per provincia:</h2>
<ul>
<li>Bergamo: 210;</li>
<li>Brescia: 300;</li>
<li>Como: 144;</li>
<li><strong>Cremona: 67;</strong></li>
<li>Lecco: 94;</li>
<li>Lodi: 38;</li>
<li>Mantova: 133;</li>
<li>Milano: 791 di cui 302 a Milano città;</li>
<li>Monza e Brianza: 289;</li>
<li>Pavia: 131;</li>
<li>Sondrio: 52;</li>
<li>Varese: 105.</li>
</ul>

        </div>
        
                
        <div class="post-shares">
            <div class="label">Condividi</div>
            <div class="component share-box" data-share-text='Covid, dati 16 aprile 2021 | +2.431 positivi in Lombardia | Cremona +67' data-share-url='https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67/' data-shares='[&quot;facebook&quot;, &quot;whatsapp&quot;, &quot;telegram&quot;, &quot;email&quot;, &quot;twitter&quot; ]'></div>
        </div>
        
    </article>
        
        <div class="widget widget-related-posts">
        <h5 class="widget-title">Leggi anche</h5>
            <div class="component boxlist-related-posts boxlist-posts">
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
                <div class="post-img-wrap">
                                <a href="https://primacremona.it/cronaca/vaccini-da-lunedi-19-in-lombardia-avvio-prenotazioni-per-gli-over-65/" >
                                                            <img loading="lazy" 
                         class="img-fluid"                          
                         src="https://primacremona.it/media/2021/04/unnamed-23-1-210x125.jpg" 
                         srcset="https://primacremona.it/media/2021/04/unnamed-23-1-210x125.jpg 210w, https://primacremona.it/media/2021/04/unnamed-23-1-420x252.jpg 420w, https://primacremona.it/media/2021/04/unnamed-23-1-650x390.jpg 650w"
                         alt="Vaccini: da lunedì 19 in Lombardia avvio prenotazioni per gli over 65"
                         width="210" 
                         height="125" 
                         style="aspect-ratio: 1.68;"
                         sizes="(max-width: 420px) 100vw, 420px"
                        >                
                                    </a>
        </div>
                <div class="post-title-wrap flex-fill">
            <a href="https://primacremona.it/cronaca/vaccini-da-lunedi-19-in-lombardia-avvio-prenotazioni-per-gli-over-65/" >
                                    <h5>
                        L&#039;annuncio del Governatore
                    </h5>
                                <h2>
                    Vaccini: da lunedì 19 in Lombardia avvio prenotazioni per gli over 65
                                    </h2>
            </a>
        </div>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/cronaca/tenta-di-superare-lesame-di-guida-con-laiutino-esterno-ma-viene-scoperto/" >
                    <h5>
                Cremona
            </h5>
                <h2>
            Tenta di superare l&#8217;esame di guida con &#8220;l&#8217;aiutino&#8221; esterno&#8230; ma viene scoperto
                    </h2>
    </a>
    
    </div>                        </div>
    </div>
        
    
        
    <div class="news-plus" id="news-plus-1"data-nk_news_plus_url="https://primacremona.it/glocal-news/due-15enni-per-saltare-la-scuola-scappano-nei-boschi-e-fingono-uno-stupro/"data-nk_news_plus_n="1"data-nk_news_plus_art_main_id="64204"data-nk_news_plus_art_id="64189""></div>
    <div class="OUTBRAIN" data-src="https://primacremona.it/cronaca/covid-dati-16-aprile-2021-2-431-positivi-in-lombardia-cremona-67" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2"data-nk_news_plus_url="https://primacremona.it/glocal-news/furto-per-545-euro-al-centro-commerciale-di-pinoli/"data-nk_news_plus_n="2"data-nk_news_plus_art_main_id="64204"data-nk_news_plus_art_id="64177""></div>
    <div class="news-plus" id="news-plus-3"data-nk_news_plus_url="https://primacremona.it/politica/fontana-in-lombardia-dati-in-significativo-miglioramento-presto-aperture-graduali/"data-nk_news_plus_n="3"data-nk_news_plus_art_main_id="64204"data-nk_news_plus_art_id="64156""></div>        
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://www.facebook.com/primacremona.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/169866247069580/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMPT9lwswnqevAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div>    

    
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });
  </script>
</div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Top news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/draghi-si-riapre-giallo-dal-26-si-a-bar-e-ristoranti-allaperto/"  >
            <img loading="lazy" class="img-fluid" src="https://topnewsregionali.netweek.it/wp-content/uploads/2021/04/draghi-speranza-650x390.jpg" alt="Draghi: &quot;Si riapre&quot;. Giallo dal 26, sì a bar e ristoranti all&#039;aperto">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/draghi-si-riapre-giallo-dal-26-si-a-bar-e-ristoranti-allaperto/"  >
                            <h5>Nuove regole in arrivo</h5>
                        <h2>Draghi: &quot;Si riapre&quot;. Giallo dal 26, sì a bar e ristoranti all&#039;aperto</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/il-cloro-uccide-il-covid-lacqua-della-piscina-riduce-linfettivita-del-virus/"  >
                    <h5>MILLE VOLTE IN MENO</h5>
                <h2>Il cloro uccide il Covid: l&#039;acqua della piscina riduce l&#039;infettività del virus</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/aspettando-draghi-sulle-aperture-per-crisanti-pero-ancora-non-e-il-momento/"  >
                    <h5>Confronto con l&#039;Inghilterra</h5>
                <h2>Aspettando Draghi sulle aperture... Ma per Crisanti non è il momento</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/secondo-uno-studio-allaperto-e-quasi-impossibile-essere-contagiati-dal-covid/"  >
                    <h5>Un caso su mille</h5>
                <h2>Secondo uno studio, all&#039;aperto è quasi impossibile il contagio da Covid-19</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/a-scuola-con-le-finestre-aperte-a-causa-del-covid-ci-vuole-anche-lombrello/"  >
                    <h5>Presenza &quot;estrema&quot;</h5>
                <h2>A scuola con le finestre aperte a causa del Covid... ci vuole l&#039;ombrello</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="/rubriche/top-news-regionali/"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Glocal news</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primacremona.it/glocal-news/due-15enni-per-saltare-la-scuola-scappano-nei-boschi-e-fingono-uno-stupro/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primacremona.it/media/2021/04/girl-1208283_640-420x252.jpg" 
                         srcset=""
                         alt="Due 15enni per saltare la scuola scappano nei boschi e fingono uno stupro"
                         width="640" 
                         height="390" 
                         style="aspect-ratio: 1.6410256410256;"
                         sizes="(max-width: 640px) 100vw, 640px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primacremona.it/glocal-news/due-15enni-per-saltare-la-scuola-scappano-nei-boschi-e-fingono-uno-stupro/" >
                            <h5>
                    Castello di bugie
                </h5>
                        <h2>
                Due 15enni per saltare la scuola scappano nei boschi e fingono uno stupro
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/glocal-news/furto-per-545-euro-al-centro-commerciale-di-pinoli/" >
                    <h5>
                Caso curioso
            </h5>
                <h2>
            Furto per 545 euro al centro commerciale&#8230; di pinoli
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/glocal-news/maioli-su-creval-questa-e-la-nostra-offerta-finale/" >
                    <h5>
                economia
            </h5>
                <h2>
            Maioli su Creval: questa è la nostra offerta finale
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/glocal-news/insegnante-ucciso-dal-covid-prima-di-riuscire-a-ricevere-il-vaccino/" >
                    <h5>
                Aveva 63 anni
            </h5>
                <h2>
            Insegnante ucciso dal Covid prima di riuscire a ricevere il vaccino
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/glocal-news/parroco-sfratta-gli-alpini-a-cosa-vi-serve-la-sede-siete-tutti-pensionati-con-dieci-anni-di-prospettiva-di-vita/" >
                    <h5>
                Altro che Peppone e don Camillo
            </h5>
                <h2>
            Parroco sfratta gli Alpini: &#8220;A cosa vi serve la sede? Siete tutti pensionati con dieci anni di prospettiva di vita&#8221;
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/glocal-news/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-4" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Video più visti</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primacremona.it/cronaca/generale-figliuolo-in-lombardia-domani-si-passa-al-sistema-di-poste-italiane/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primacremona.it/media/2021/03/Schermata-2021-03-31-alle-12.15.13-e1617187008945-420x252.png" 
                         srcset="https://primacremona.it/media/2021/03/Schermata-2021-03-31-alle-12.15.13-e1617187008945-650x390.png 650w, https://primacremona.it/media/2021/03/Schermata-2021-03-31-alle-12.15.13-e1617187008945-420x252.png 420w, https://primacremona.it/media/2021/03/Schermata-2021-03-31-alle-12.15.13-e1617187008945-210x125.png 210w"
                         alt="Generale Figliuolo in Lombardia: &#8220;Domani si passa al sistema di Poste Italiane&#8221;"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primacremona.it/cronaca/generale-figliuolo-in-lombardia-domani-si-passa-al-sistema-di-poste-italiane/" >
                            <h5>
                    E&#039; ufficiale
                </h5>
                        <h2>
                Generale Figliuolo in Lombardia: &#8220;Domani si passa al sistema di Poste Italiane&#8221;
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/cronaca/nate-due-bambine-immuni-al-covid-video-e-foto-del-primo-caso-in-italia/" >
                    <h5>
                a Padova
            </h5>
                <h2>
            Nate due bambine immuni al Covid: video e foto del primo caso in Italia
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/cronaca/il-video-del-folle-inseguimento-di-un-pregiudicato-cremonese-nel-centro-di-mantova/" >
                    <h5>
                è di Casalmaggiore
            </h5>
                <h2>
            Il video del folle inseguimento di un pregiudicato cremonese nel centro di Mantova
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/cronaca/genio-guastatori-di-cremona-fa-esplodere-due-bombe-della-seconda-guerra-mondiale/" >
                    <h5>
                Roncoferraro
            </h5>
                <h2>
            Genio Guastatori di Cremona fa esplodere due bombe della seconda guerra mondiale
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/cronaca/droga-e-ndrangheta-200-arresti-in-una-doppia-maxi-operazione/" >
                    <h5>
                Regionale
            </h5>
                <h2>
            Droga e ‘ndrangheta: 200 arresti in una doppia maxi operazione
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/video/" target="_blank">Altri video</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-5" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Foto più viste</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primacremona.it/cronaca/buono-come-il-miele-incontro-tra-gli-apicoltori-e-gli-alunni/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primacremona.it/media/2021/04/video-lezione-Irene-Pavesi-2-420x252.jpg" 
                         srcset="https://primacremona.it/media/2021/04/video-lezione-Irene-Pavesi-2-650x390.jpg 650w, https://primacremona.it/media/2021/04/video-lezione-Irene-Pavesi-2-420x252.jpg 420w, https://primacremona.it/media/2021/04/video-lezione-Irene-Pavesi-2-210x125.jpg 210w"
                         alt="“Buono come il miele”, incontro tra gli apicoltori e gli alunni"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primacremona.it/cronaca/buono-come-il-miele-incontro-tra-gli-apicoltori-e-gli-alunni/" >
                            <h5>
                    Alla scoperta delle api
                </h5>
                        <h2>
                “Buono come il miele”, incontro tra gli apicoltori e gli alunni
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/cronaca/le-iene-a-cremona-a-casa-della-baby-influencer-gaia-masseroni/" >
                    <h5>
                36.000 follower
            </h5>
                <h2>
            A Cremona nascono le influecer: &#8220;Le Iene&#8221; a casa della piccola Gaia Masseroni
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/cronaca/potenziato-lhub-vaccinale-di-cremona-fiere-prime-dosi-agli-over75/" >
                    <h5>
                ASST Cremona
            </h5>
                <h2>
            Potenziato l’HUB vaccinale di Cremona Fiere: prime dosi agli over75
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/cronaca/prime-vaccinazioni-a-domicilio-per-chi-non-puo-muoversi-da-casa/" >
                    <h5>
                Area Casalasca
            </h5>
                <h2>
            Prime vaccinazioni a domicilio per chi non può muoversi da casa
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/cronaca/a-ufficiali-e-agenti-della-polizia-locale-la-decorazione-regionale-campagna-emergenza-covid-19/" >
                    <h5>
                Cremona
            </h5>
                <h2>
            A ufficiali e agenti della Polizia Locale la decorazione regionale “Campagna emergenza Covid-19”
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/gallery/" target="_blank">Guarda altre foto</a>
        </nav>    
    </div></div><div id="nk_post_widget__list_post_widget-6" class="layout-1-post-grande-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="/notizie/gite-in-treno/" target="_blank">
                    <img loading="lazy" src="https://format.netweek.it/media/loghi/gite-in-treno.svg" alt="Gite in treno" />
                </a>
                    </div>
        <div class="component boxlist-posts">
        <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primacremona.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primacremona.it/media/2020/11/giteintrenovaltellina-420x252.jpg" 
                         srcset="https://primacremona.it/media/2020/11/giteintrenovaltellina-650x390.jpg 650w, https://primacremona.it/media/2020/11/giteintrenovaltellina-420x252.jpg 420w, https://primacremona.it/media/2020/11/giteintrenovaltellina-150x90.jpg 150w"
                         alt="Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primacremona.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                            <h5>
                    GITE IN TRENO
                </h5>
                        <h2>
                Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO
                            </h2>
        </a>
    </div>
    </div>    
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/gite-in-treno/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_post_widget__list_post_widget-7" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Idee &amp; Consigli</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primacremona.it/idee-e-consigli/3-idee-per-registrare-il-miglior-dominio/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primacremona.it/media/2021/04/13.04-cremona-420x252.jpg" 
                         srcset="https://primacremona.it/media/2021/04/13.04-cremona.jpg 650w, https://primacremona.it/media/2021/04/13.04-cremona-420x252.jpg 420w, https://primacremona.it/media/2021/04/13.04-cremona-210x125.jpg 210w"
                         alt="3 idee per registrare il miglior nome a dominio"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primacremona.it/idee-e-consigli/3-idee-per-registrare-il-miglior-dominio/" >
                        <h2>
                3 idee per registrare il miglior nome a dominio
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/idee-e-consigli/prestiti-personali-cosa-sono-come-richiederli/" >
                <h2>
            Prestiti personali: cosa sono e come richiederli online
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/idee-e-consigli/la-rivoluzione-della-stampa-online/" >
                <h2>
            La straordinaria rivoluzione della stampa online
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/idee-e-consigli/sogem-tra-passato-presente-e-futuro/" >
                    <h5>
                Sponsorizzato
            </h5>
                <h2>
            Sogem: tra passato, presente e futuro
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/idee-e-consigli/brikidea-festeggia-i-suoi-primi-ventanni/" >
                    <h5>
                Sponsorizzato
            </h5>
                <h2>
            Brikidea festeggia i suoi primi vent’anni
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/idee-e-consigli/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-8" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-post-widget-list-post"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="/notizie/turismo/" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://format.netweek.it/media/loghi/turismo-2021.svg" alt="Turismo 2021" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primacremona.it/turismo/lungo-la-via-regina-dallo-spluga-a-milano/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primacremona.it/media/2021/04/Chiavenna-Collegiata-di-San-Lorenzo-420x252.jpg" 
                         srcset=""
                         alt="Lungo la Via Regina, dallo Spluga a Milano"
                         width="645" 
                         height="390" 
                         style="aspect-ratio: 1.6538461538462;"
                         sizes="(max-width: 645px) 100vw, 645px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primacremona.it/turismo/lungo-la-via-regina-dallo-spluga-a-milano/" >
                            <h5>
                    Sulle orme dei pellegrini
                </h5>
                        <h2>
                Lungo la Via Regina, dallo Spluga a Milano
                            </h2>
        </a>
    </div>
    </div>                
                        
        </div>
    </div>
        
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/turismo/ville-e-giardini-2/" >
                    <h5>
                Seconda puntata
            </h5>
                <h2>
            Ville e giardini
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/turismo/ville-e-giardini/" >
                    <h5>
                Prima puntata
            </h5>
                <h2>
            Ville e giardini
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/turismo/sotto-i-portici/" >
                    <h5>
                In città
            </h5>
                <h2>
            Sotto i portici
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primacremona.it/turismo/a-passeggio-nei-parchi-3/" >
                    <h5>
                Terza parte
            </h5>
                <h2>
            A passeggio nei parchi
                    </h2>
    </a>
    
    </div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="/notizie/turismo/" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://ilmiostiledivita.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://ilmiostiledivita.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/bellezza-e-alimentazione-viaggiano-sempre-insieme/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://ilmiostiledivita.it/media/2021/04/diet-4369090_960_720-420x252.jpeg" alt="Bellezza e alimentazione viaggiano sempre insieme">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/bellezza-e-alimentazione-viaggiano-sempre-insieme/" target="_blank" rel="noopener" >
                            <h5>
                    benessere
                </h5>
                        <h2>
                Bellezza e alimentazione viaggiano sempre insieme
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/benessere/come-mantenere-uno-stile-di-vita-attivo/" target="_blank" rel="noopener" >
                    <h5>
                suggerimenti
            </h5>
                <h2>Come mantenere uno stile di vita attivo</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/salute/asma-da-temporale-che-cose-e-quando-si-verifica/" target="_blank" rel="noopener" >
                    <h5>
                attenzione
            </h5>
                <h2>Asma da temporale, che cos’è e quando si verifica</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/salute/come-smettere-di-fumare/" target="_blank" rel="noopener" >
                    <h5>
                no smoke
            </h5>
                <h2>Come smettere di fumare?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/eco-lifestyle/m-illumino-di-meno-2021-e-il-salto-di-specie/" target="_blank" rel="noopener" >
                    <h5>
                dal 2005
            </h5>
                <h2>M’illumino di Meno 2021 e il «Salto di specie»</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://ilmiostiledivita.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://lamiacasadolcecasa.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://lamiacasadolcecasa.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/caldaie-a-condensazione-i-vantaggi-economici-e-ambientali/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://lamiacasadolcecasa.it/media/2018/10/41394896_2339247412970164_692464643062954055_n-420x252.jpg" alt="Caldaie a condensazione, i vantaggi economici e ambientali">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/caldaie-a-condensazione-i-vantaggi-economici-e-ambientali/" target="_blank" rel="noopener" >
                            <h5>
                    tecnologia da sfruttare
                </h5>
                        <h2>
                Caldaie a condensazione, i vantaggi economici e ambientali
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/superbonus-e-agenzia-delle-entrate-comunicazioni-fino-al-15-aprile/" target="_blank" rel="noopener" >
                    <h5>
                importante
            </h5>
                <h2>Superbonus e Agenzia delle Entrate, comunicazioni fino al 15 aprile</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sostituire-gli-infissi-un-opportunita-da-superbonus/" target="_blank" rel="noopener" >
                    <h5>
                possibilità
            </h5>
                <h2>Sostituire gli infissi, un’opportunità da Superbonus</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/pavimenti-lvt-di-cosa-si-tratta/" target="_blank" rel="noopener" >
                    <h5>
                restyling
            </h5>
                <h2>Pavimenti LVT, di cosa si tratta?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/proroga-superbonus-2023-spunta-una-nuova-ipotesi/" target="_blank" rel="noopener" >
                    <h5>
                le tempistiche
            </h5>
                <h2>Proroga Superbonus 2023, spunta una nuova ipotesi</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://lamiacasadolcecasa.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://nonsoloautoemoto.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://nonsoloautoemoto.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://nonsoloautoemoto.it/auto/cambio-pneumatici-invernali-e-ora-di-quelli-estivi/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://nonsoloautoemoto.it/media/2021/04/47678779_costo-gomme-estive-420x252.jpg" alt="Cambio pneumatici invernali, è ora di quelli estivi">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://nonsoloautoemoto.it/auto/cambio-pneumatici-invernali-e-ora-di-quelli-estivi/" target="_blank" rel="noopener" >
                            <h5>
                    appuntamento
                </h5>
                        <h2>
                Cambio pneumatici invernali, è ora di quelli estivi
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/la-corretta-manutenzione-delle-gomme/" target="_blank" rel="noopener" >
                    <h5>
                da sapere
            </h5>
                <h2>La corretta manutenzione delle gomme</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/altro/il-2021-e-lanno-europeo-delle-ferrovie/" target="_blank" rel="noopener" >
                    <h5>
                in carrozza
            </h5>
                <h2>Il 2021 è l’Anno europeo delle ferrovie</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/moto/la-collezione-morbidelli-trova-spazio-al-museo-benelli-di-pesaro/" target="_blank" rel="noopener" >
                    <h5>
                due ruote
            </h5>
                <h2>La Collezione Morbidelli trova spazio al Museo Benelli di Pesaro</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/altro/bici-da-record-venduti-2milioni-di-pezzi-nel-2020/" target="_blank" rel="noopener" >
                    <h5>
                boom di vendite
            </h5>
                <h2>Bici da record, venduti 2milioni di pezzi nel 2020</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://nonsoloautoemoto.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://incucinaconnonnaanna.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://incucinaconnonnaanna.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://incucinaconnonnaanna.it/ricette-smart/i-funghi-chiodini-tutto-quello-che-ce-da-sapere/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://incucinaconnonnaanna.it/media/2021/04/mushrooms-3796115_960_720-420x252.jpeg" alt="I funghi chiodini, tutto quello che c’è da sapere">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://incucinaconnonnaanna.it/ricette-smart/i-funghi-chiodini-tutto-quello-che-ce-da-sapere/" target="_blank" rel="noopener" >
                            <h5>
                    Che bontà!
                </h5>
                        <h2>
                I funghi chiodini, tutto quello che c’è da sapere
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/ricette-smart/dai-porcini-trifolati-ai-funghi-fritti/" target="_blank" rel="noopener" >
                    <h5>
                prelibatezze
            </h5>
                <h2>Dai porcini trifolati ai funghi fritti</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/ricette-smart/carbonara-day-il-6-aprile-e-il-grande-giorno/" target="_blank" rel="noopener" >
                    <h5>
                Che bontà!
            </h5>
                <h2>Carbonara Day, il 6 aprile è il grande giorno</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/altro/agnello-in-tavola-per-pasqua-scelto-dal-41-degli-italiani/" target="_blank" rel="noopener" >
                    <h5>
                tradizione
            </h5>
                <h2>Agnello in tavola per Pasqua scelto dal 41% degli italiani</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/scelte-per-te/grigliate-di-pasqua-e-pasquetta-quale-carne-scegliere/" target="_blank" rel="noopener" >
                    <h5>
                domenica e lunedì
            </h5>
                <h2>Grigliate di Pasqua e Pasquetta: quale carne scegliere?</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://incucinaconnonnaanna.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });
  </script>
</div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" rel="noopener" target="_blank">
                        <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Cremona</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Daniele Pirola</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Lecco, 02/2018</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media iN srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione@primacremona.it" target="_blank">redazione@primacremona.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                
        <script type='text/javascript' src='https://primacremona.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/popper-min.js?ver=1.16.0' id='theme-popper-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-min.js?ver=4.1.3' id='theme-bootstrap-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-toolkit-min.js?ver=2.6.3' id='theme-bootstrap-toolkit-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/jssocials-min.js?ver=1.5.0' id='theme-jssocials-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2021.4.12.1430' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://primacremona.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>

                
                <div id='div-gpt-Inter' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });
  </script>
</div>        <div id='div-gpt-Outstream' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });
  </script>
</div>        
        
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Fri, 16 Apr 2021 16:16:17 GMT (https-index.html) -->