<!doctype html><html lang="it-IT" style="overflow: inherit!important;"><head><meta charset="UTF-8" /><link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link media="all" href="/media/assets/css/min.df7ad9a1f502f136351eb1f05a84b2fe.css" rel="stylesheet" /><title>Covid, dati 21 maggio 2021 | +847 positivi in Lombardia | Cremona +33 - Prima Cremona</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#00599c"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Prima Cremona"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Covid, i dati di venerdì 21 maggio 2021 in Lombardia: effettuati 45.058 tamponi, i positivi sono l&#8217;1,8%. Covid, i" /><link rel="canonical" href="https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Covid, dati 21 maggio 2021 | +847 positivi in Lombardia | Cremona +33 - Prima Cremona" /><meta property="og:description" content="Covid, i dati di venerdì 21 maggio 2021 in Lombardia: effettuati 45.058 tamponi, i positivi sono l&#8217;1,8%. Covid, i dati del 21 maggio In Lombardia continuano a diminuire i ricoverati nelle terapie intensive (-8) e nei reparti (-93). A fronte di 45.058 tamponi effettuati, sono 847 i nuovi positivi (1,8%). I guariti/dimessi sono 998. i [&hellip;]" /><meta property="og:url" content="https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/" /><meta property="og:site_name" content="Prima Cremona" /><meta property="article:publisher" content="https://www.facebook.com/primacremona.it/" /><meta property="article:published_time" content="2021-05-21T15:51:54+00:00" /><meta property="article:modified_time" content="2021-05-21T15:51:56+00:00" /><meta property="og:image" content="https://primacremona.it/media/2021/03/coronavirus-covid-ambulanza.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","sameAs":["https://www.facebook.com/primacremona.it/"],"logo":{"@type":"ImageObject","@id":"https://primacremona.it/#logo","inLanguage":"it-IT","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"},"image":{"@id":"https://primacremona.it/#logo"}},{"@type":"WebSite","@id":"https://primacremona.it/#website","url":"https://primacremona.it/","name":"Prima Cremona","description":"","publisher":{"@id":"https://primacremona.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primacremona.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/#primaryimage","inLanguage":"it-IT","url":"https://primacremona.it/media/2021/03/coronavirus-covid-ambulanza.jpg","width":800,"height":480,"caption":"Covid, dati 17 marzo 2021 | +4.490 positivi in Lombardia | Cremona + 180"},{"@type":"WebPage","@id":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/#webpage","url":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/","name":"Covid, dati 21 maggio 2021 | +847 positivi in Lombardia | Cremona +33 - Prima Cremona","isPartOf":{"@id":"https://primacremona.it/#website"},"primaryImageOfPage":{"@id":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/#primaryimage"},"datePublished":"2021-05-21T15:51:54+00:00","dateModified":"2021-05-21T15:51:56+00:00","breadcrumb":{"@id":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/"]}]},{"@type":"BreadcrumbList","@id":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primacremona.it/","url":"https://primacremona.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/","url":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/","name":"Covid, dati 21 maggio 2021 | +847 positivi in Lombardia | Cremona +33"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/#article","isPartOf":{"@id":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/#webpage"},"author":{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","logo":{"@type":"ImageObject","@id":"https://primacremona.it/#logo","inLanguage":"it-IT","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"}},"headline":"Covid, dati 21 maggio 2021 | +847 positivi in Lombardia | Cremona +33","datePublished":"2021-05-21T15:51:54+00:00","dateModified":"2021-05-21T15:51:56+00:00","mainEntityOfPage":{"@id":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/#webpage"},"publisher":{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","logo":{"@type":"ImageObject","@id":"https://primacremona.it/#logo","inLanguage":"it-IT","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"}},"image":{"@id":"https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/#primaryimage"},"articleSection":"Attualit\u00e0","inLanguage":"it-IT"}]}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://primacremona.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /> <script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle1\" \n\twidth=\"300\" height=\"600\" data-multi-size=\"336x280,320x100,300x100,300x250\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primacremona\",\"pos\":\"inarticle1\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999474\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle2\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primacremona\",\"pos\":inarticle2\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999475\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle3\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primacremona\",\"pos\":\"inarticle3\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999476\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>"],"3":["","",""],"4":["","",""]}};</script> <link rel='shortlink' href='https://primacremona.it/?p=66338' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-54', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();</script> <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();</script><script>var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };</script> <link rel="preload" href="https://secure.quantserve.com/quant.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primacremona.it/choice.js" as="script">  <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script"><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://adv.netweek.it/202105210000.primacremona_it.js" as="script"><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials"><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials"><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials"><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials"><link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials"><link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials"><link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials"> <script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "1";
var nkAdvPageType = "articolo_standard";</script> <script src="https://adv.netweek.it/202105210000.primacremona_it.js"></script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primacremona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90ebbb41-9d86-4bca-8c92-884bc8d3eca0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Cremona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primacremona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Cremona";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33/amp/"><link rel="icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://primacremona.it/media/2020/02/cropped-primacremona-icon-270x270.png" /></head><body class="post-template-default single single-post postid-66338 single-format-standard"><div id='div-gpt-Skin' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });</script> </div><div class="container main-header-container"><header class="container main-header align-items-center d-flex justify-content-between" > <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" alt="Menu" width="35" height="40" /><div id='div-gpt-ManchetteSX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });</script> </div><div class="d-flex align-items-center"><div class="logo"> <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" width="190" height="30" alt="Prima Cremona" class="custom-logo"></a></div></div><div id='div-gpt-ManchetteDX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });</script> </div> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle"  alt="Cerca" width="35" height="40" /></header><div class="container menu-dsk-header"><div class="component menu-nav-inline"><ul class="nav"><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-40057 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Località</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primacremona.it/notizie-locali/cremona/"
 target="" 
 >Cremona</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie-locali/soresina/"
 target="" 
 >Soresina</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie-locali/crema/"
 target="" 
 >Crema</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie-locali/casalmaggiore/"
 target="" 
 >Casalmaggiore</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie-locali/basso-lodigiano/"
 target="" 
 >Basso Lodigiano</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40063"> <a  class="nav-link " 
 href="https://primacremona.it/notizie/cronaca/" 
 target="" 
 >Cronaca</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40076"> <a  class="nav-link " 
 href="https://primacremona.it/notizie/politica/" 
 target="" 
 >Politica</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-40064 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Tempo libero</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/rubriche/turismo/"
 target="" 
 >Turismo</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/iniziative/food-delivery/"
 target="" 
 >Food delivery</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/tempo-libero/eventi/"
 target="" 
 >Eventi</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/tempo-libero/fiere-e-manifestazioni/"
 target="" 
 >Fiere e manifestazioni</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/tempo-libero/sagre-e-feste/"
 target="" 
 >Sagre e feste</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/tempo-libero/spettacoli/"
 target="" 
 >Spettacoli</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/cultura/"
 target="" 
 >Cultura</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/tempo-libero/escursioni/"
 target="" 
 >Escursioni</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/iniziative/simpatiche-zampette/"
 target="" 
 >Simpatiche Zampette</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40072"> <a  class="nav-link " 
 href="https://primacremona.it/notizie/meteo/" 
 target="" 
 >Meteo</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-40074 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Canali tematici</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/economia/"
 target="" 
 >Economia</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/scuola/"
 target="" 
 >Scuola</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/editoriali/"
 target="" 
 >Editoriali</a> <a class="dropdown-item" 
 href="https://primacremona.it/notizie/sport/"
 target="" 
 >Sport</a> <a class="dropdown-item" 
 href="/rubriche/curiosita/"
 target="" 
 >Curiosità</a> <a class="dropdown-item" 
 href="https://ilmiostiledivita.it"
 target="_blank" 
 rel="noopener"                            >Stile di vita</a> <a class="dropdown-item" 
 href="/rubriche/non-solo-auto-e-moto/"
 target="" 
 >Motori</a> <a class="dropdown-item" 
 href="https://lamiacasadolcecasa.it"
 target="_blank" 
 rel="noopener"                            >Casa</a> <a class="dropdown-item" 
 href="/rubriche/in-cucina-con-nonna-anna/"
 target="" 
 >Cucina</a></div></li></ul></div></div><div class="menu-hamburger-wrap container"><div class="menu-hamburger" ><div class="menu-lv-parent"><ul class="nav flex-column menu-nav-left"><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-40031 "> <a class="nav-link" 
 href="/" 
 target="" 
 title=""
 >Home</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-40032 menu-item-has-children  is-open"> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="40032"
 >Località</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40038 "> <a class="nav-link" 
 href="https://primacremona.it/notizie/cronaca/" 
 target="" 
 title=""
 >Cronaca</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-40039 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="40039"
 >Tempo libero</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40047 "> <a class="nav-link" 
 href="https://primacremona.it/notizie/meteo/" 
 target="" 
 title=""
 >Meteo</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44141 "> <a class="nav-link" 
 href="https://primacremona.it/notizie/editoriali/" 
 target="" 
 title=""
 >Editoriali</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-40049 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="40049"
 >Canali tematici</a></li><li class="nav-item mt-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-45370 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="45370"
 >Circuito Netweek</a></li></ul></div><div class="menu-lv-child menu-lv-child-40032  is-open"><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-40036"> <a class="nav-link" 
 href="https://primacremona.it/notizie-locali/cremona/" 
 target="" 
 title=""
 > Cremona </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-40037"> <a class="nav-link" 
 href="https://primacremona.it/notizie-locali/soresina/" 
 target="" 
 title=""
 > Soresina </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-40035"> <a class="nav-link" 
 href="https://primacremona.it/notizie-locali/crema/" 
 target="" 
 title=""
 > Crema </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-40034"> <a class="nav-link" 
 href="https://primacremona.it/notizie-locali/casalmaggiore/" 
 target="" 
 title=""
 > Casalmaggiore </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-40033"> <a class="nav-link" 
 href="https://primacremona.it/notizie-locali/basso-lodigiano/" 
 target="" 
 title=""
 > Basso Lodigiano </a></li> </uk></div><div class="menu-lv-child menu-lv-child-40039 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61913"> <a class="nav-link" 
 href="https://primacremona.it/notizie/rubriche/turismo/" 
 target="" 
 title=""
 > Turismo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53470"> <a class="nav-link" 
 href="https://primacremona.it/notizie/iniziative/food-delivery/" 
 target="" 
 title=""
 > Food delivery </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40040"> <a class="nav-link" 
 href="https://primacremona.it/notizie/tempo-libero/eventi/" 
 target="" 
 title=""
 > Eventi </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40041"> <a class="nav-link" 
 href="https://primacremona.it/notizie/tempo-libero/fiere-e-manifestazioni/" 
 target="" 
 title=""
 > Fiere e manifestazioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40042"> <a class="nav-link" 
 href="https://primacremona.it/notizie/tempo-libero/sagre-e-feste/" 
 target="" 
 title=""
 > Sagre e feste </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40043"> <a class="nav-link" 
 href="https://primacremona.it/notizie/tempo-libero/spettacoli/" 
 target="" 
 title=""
 > Spettacoli </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40044"> <a class="nav-link" 
 href="https://primacremona.it/notizie/cultura/" 
 target="" 
 title=""
 > Cultura </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40045"> <a class="nav-link" 
 href="https://primacremona.it/notizie/tempo-libero/escursioni/" 
 target="" 
 title=""
 > Escursioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40046"> <a class="nav-link" 
 href="https://primacremona.it/notizie/iniziative/simpatiche-zampette/" 
 target="" 
 title=""
 > Simpatiche Zampette </a></li> </uk></div><div class="menu-lv-child menu-lv-child-40049 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40050"> <a class="nav-link" 
 href="https://primacremona.it/notizie/economia/" 
 target="" 
 title=""
 > Economia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40051"> <a class="nav-link" 
 href="https://primacremona.it/notizie/politica/" 
 target="" 
 title=""
 > Politica </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40052"> <a class="nav-link" 
 href="https://primacremona.it/notizie/scuola/" 
 target="" 
 title=""
 > Scuola </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40048"> <a class="nav-link" 
 href="https://primacremona.it/notizie/sport/" 
 target="" 
 title=""
 > Sport </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-40083"> <a class="nav-link" 
 href="/rubriche/curiosita/" 
 target="" 
 title=""
 > Curiosità </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-40053"> <a class="nav-link" 
 href="https://ilmiostiledivita.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > Stile di vita </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-40054"> <a class="nav-link" 
 href="/rubriche/non-solo-auto-e-moto/" 
 target="" 
 title=""
 > Motori </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-40055"> <a class="nav-link" 
 href="https://lamiacasadolcecasa.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > Casa </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-40056"> <a class="nav-link" 
 href="/rubriche/in-cucina-con-nonna-anna/" 
 target="" 
 title=""
 > Cucina </a></li> </uk></div><div class="menu-lv-child menu-lv-child-45370 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-45371"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Lombardia </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45372"> <a class="nav-link" 
 href="https://primabergamo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BERGAMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45373"> <a class="nav-link" 
 href="https://primabrescia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BRESCIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45374"> <a class="nav-link" 
 href="https://primacomo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> COMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45375"> <a class="nav-link" 
 href="https://primacremona.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CREMONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45376"> <a class="nav-link" 
 href="https://primalecco.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LECCO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45377"> <a class="nav-link" 
 href="https://primalodi.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LODI </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45378"> <a class="nav-link" 
 href="https://primadituttomantova.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MANTOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45379"> <a class="nav-link" 
 href="https://primalamartesana.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA MARTESANA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45380"> <a class="nav-link" 
 href="https://primamerate.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MERATE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-58248"> <a class="nav-link" 
 href="https://primadituttomilano.it/" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MILANO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45381"> <a class="nav-link" 
 href="https://primamilanoovest.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MILANO OVEST </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45382"> <a class="nav-link" 
 href="https://primamonza.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MONZA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45383"> <a class="nav-link" 
 href="https://primapavia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PAVIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45384"> <a class="nav-link" 
 href="https://primasaronno.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SARONNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45385"> <a class="nav-link" 
 href="https://primatreviglio.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TREVIGLIO </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-51554"> <a class="nav-link" 
 href="https://primalavalcamonica.it" 
 target="" 
 title=""
 > prima LA VALCAMONICA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45386"> <a class="nav-link" 
 href="https://primalavaltellina.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA VALTELLINA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-45387"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Piemonte </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45388"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> ALESSANDRIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45389"> <a class="nav-link" 
 href="https://primabiella.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BIELLA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45390"> <a class="nav-link" 
 href="https://primailcanavese.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> IL CANAVESE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45391"> <a class="nav-link" 
 href="https://primachivasso.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CHIVASSO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45392"> <a class="nav-link" 
 href="https://primacuneo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CUNEO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45393"> <a class="nav-link" 
 href="https://primanovara.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> NOVARA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45394"> <a class="nav-link" 
 href="https://primasettimo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SETTIMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45795"> <a class="nav-link" 
 href="https://primatorino.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TORINO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45395"> <a class="nav-link" 
 href="https://primavercelli.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VERCELLI </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-45396"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Veneto </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45397"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BELLUNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45398"> <a class="nav-link" 
 href="https://primapadova.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PADOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45399"> <a class="nav-link" 
 href="https://primarovigo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> ROVIGO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45400"> <a class="nav-link" 
 href="https://primatreviso.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TREVISO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45401"> <a class="nav-link" 
 href="https://primavenezia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VENEZIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45402"> <a class="nav-link" 
 href="https://primadituttoverona.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VERONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45403"> <a class="nav-link" 
 href="https://primavicenza.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VICENZA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-45404"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Liguria </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45405"> <a class="nav-link" 
 href="https://primaillevante.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> IL LEVANTE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45406"> <a class="nav-link" 
 href="https://primalariviera.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA RIVIERA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-45407"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Toscana </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45408"> <a class="nav-link" 
 href="https://primafirenze.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> FIRENZE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45409"> <a class="nav-link" 
 href="https://primapistoia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PISTOIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-45410"> <a class="nav-link" 
 href="https://primasiena.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SIENA </a></li> </uk></div></div></div><div class="header-search-wrap container"><form autocomplete="off" role="search" method="GET" action="https://primacremona.it" class="header-search"><div class="input-group"> <input required type="text" name="s" class="form-control" placeholder="Ricerca" ><div class="input-group-append"> <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button></div></div></form></div><div id="nk-hot-zone"></div></div><div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });</script> </div><div class="container content-container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content"><article class="single-post"><h5 class="lancio"> 11 decessi</h5><h1 class="title">Covid, dati 21 maggio 2021 | +847 positivi in Lombardia | Cremona +33</h1><h2 class="post-subtitle">Il rapporto tra tamponi effettuati e nuovi positivi è pari all'1,8%.</h2><figure class="post-image"><img 
 loading="lazy" 
 src="https://primacremona.it/media/2021/03/coronavirus-covid-ambulanza-420x252.jpg" 
 srcset="https://primacremona.it/media/2021/03/coronavirus-covid-ambulanza-650x390.jpg 650w, https://primacremona.it/media/2021/03/coronavirus-covid-ambulanza-420x252.jpg 420w, https://primacremona.it/media/2021/03/coronavirus-covid-ambulanza-150x90.jpg 150w, https://primacremona.it/media/2021/03/coronavirus-covid-ambulanza.jpg 800w" 
 alt="Covid, dati 21 maggio 2021 | +847 positivi in Lombardia | Cremona +33"
 width="650" 
 height="390"
 style="aspect-ratio: 1.6666666666667;"
 sizes="(max-width: 650px) 100vw, 650px"
 ></figure><div class="post-content-before flex-row justify-content-between align-items-end"> <span class="post-last-update"> <a class="category" href="https://primacremona.it/notizie/attualita/">Attualità</a> <b class="localita">Cremona</b>,
 21 Maggio 2021 ore 17:51 </span></div><div class="post-content"><p>Covid, i dati di venerdì 21 maggio 2021 in Lombardia: effettuati 45.058 tamponi, i positivi sono l&#8217;1,8%.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });</script> </div></div><h2>Covid, i dati del 21 maggio</h2><p>In Lombardia continuano a diminuire i ricoverati nelle terapie intensive (-8) e nei reparti (-93). A fronte di 45.058 tamponi effettuati, sono 847 i nuovi positivi (1,8%). I guariti/dimessi sono 998.</p><ul><li>i tamponi effettuati: 45.058 (di cui 27.489 molecolari e 17.569 antigenici) totale complessivo: 10.335.010</li><li>i nuovi casi positivi: 847 (di cui 74 &#8216;debolmente positivi&#8217;)</li><li>i guariti/dimessi totale complessivo: 759.878 (+998), di cui 3.282 dimessi e 756.596 guariti</li><li>in terapia intensiva: 308 (-8)</li><li>i ricoverati non in terapia intensiva: 1.662 (-93)</li><li>i decessi, totale complessivo: 33.449 (+11)</li></ul><p><a href="https://primacremona.it/media/2021/05/21-maggio-riepilogo-1.jpeg"><img loading="lazy" class="alignnone size-full wp-image-66339" src="https://primacremona.it/media/2021/05/21-maggio-riepilogo-1.jpeg" alt="" width="1600" height="899" srcset="https://primacremona.it/media/2021/05/21-maggio-riepilogo-1.jpeg 1600w, https://primacremona.it/media/2021/05/21-maggio-riepilogo-1-650x365.jpeg 650w, https://primacremona.it/media/2021/05/21-maggio-riepilogo-1-1280x719.jpeg 1280w, https://primacremona.it/media/2021/05/21-maggio-riepilogo-1-1536x863.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p><h2>I nuovi casi per provincia:</h2><ul><li>Bergamo: 77;</li><li>Brescia: 93;</li><li>Como: 56;</li><li><strong>Cremona: 33;</strong></li><li>Lecco: 25;</li><li>Lodi: 14;</li><li>Mantova: 32;</li><li>Milano: 241 di cui 102 a Milano città;</li><li>Monza e Brianza: 79;</li><li>Pavia: 41;</li><li>Sondrio: 17;</li><li>Varese: 118.</li></ul></div><div class="child-posts"><ul class="component list-child-posts"><li  class="child-post d-flex align-items-center justify-content-left " > <a href="https://primacremona.it/attualita/covid-dati-20-maggio-2021-1-003-positivi-in-lombardia-cremona-30/"  title="Covid, dati 20 maggio 2021 | +1.003 positivi in Lombardia | Cremona +30" > Covid, dati 20 maggio 2021 | +1.003 positivi in Lombardia | Cremona +30 </a></li><li  class="child-post d-flex align-items-center justify-content-left " > <a href="https://primacremona.it/attualita/covid-dati-19-maggio-2021-936-positivi-in-lombardia-cremona-56/"  title="Covid, dati 19 maggio 2021 | +936 positivi in Lombardia | Cremona +56" > Covid, dati 19 maggio 2021 | +936 positivi in Lombardia | Cremona +56 </a></li><li  class="child-post d-flex align-items-center justify-content-left " > <a href="https://primacremona.it/attualita/covid-dati-18-maggio-2021-598-positivi-in-lombardia-cremona-19/"  title="Covid, dati 18 maggio 2021 | +598 positivi in Lombardia | Cremona +19" > Covid, dati 18 maggio 2021 | +598 positivi in Lombardia | Cremona +19 </a></li></ul></div></article><div class="widget widget-related-posts"><h5 class="widget-title">Leggi anche</h5><div class="component boxlist-related-posts boxlist-posts"><div class="component post-box post-box-img-small container-fluid "><div class="d-flex flex-row justify-content-between align-items-center"><div class="post-img-wrap"> <a href="https://primacremona.it/attualita/domani-sabato-22-maggio-2021-la-riapertura-dei-negozi-nei-centri-commerciali-lunedi-tocca-alle-palestre/" title="Domani (sabato 22 maggio 2021) la riapertura dei negozi nei centri commerciali. Lunedì tocca alle palestre" > <img loading="lazy" 
 class="img-fluid" 
 src="https://primacremona.it/media/2021/05/Mario-Draghi-210x125.jpg" 
 srcset="https://primacremona.it/media/2021/05/Mario-Draghi-210x125.jpg 210w, https://primacremona.it/media/2021/05/Mario-Draghi-420x252.jpg 420w, https://primacremona.it/media/2021/05/Mario-Draghi-650x390.jpg 650w"
 alt="Domani (sabato 22 maggio 2021) la riapertura dei negozi nei centri commerciali. Lunedì tocca alle palestre"
 width="210" 
 height="125" 
 style="aspect-ratio: 1.68;"
 sizes="(max-width: 420px) 100vw, 420px"
 > </a></div><div class="post-title-wrap flex-fill"> <a href="https://primacremona.it/attualita/domani-sabato-22-maggio-2021-la-riapertura-dei-negozi-nei-centri-commerciali-lunedi-tocca-alle-palestre/"  title="Domani (sabato 22 maggio 2021) la riapertura dei negozi nei centri commerciali. Lunedì tocca alle palestre" ><h5> La ripartenza</h5><h2> Domani (sabato 22 maggio 2021) la riapertura dei negozi nei centri commerciali. Lunedì tocca alle palestre</h2> </a></div></div></div><div class="component post-box post-box-only-text "> <a href="https://primacremona.it/cronaca/un-uomo-di-60-anni-trovato-morto-in-casa-si-sospetta-un-gesto-estremo/" title="Un uomo di 60 anni trovato morto in casa, si sospetta un gesto estremo" ><h5> Crema</h5><h2> Un uomo di 60 anni trovato morto in casa, si sospetta un gesto estremo</h2> </a></div></div></div><div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://www.facebook.com/primacremona.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/169866247069580/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMPT9lwswnqevAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div><div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div><div class="OUTBRAIN" data-src="https://primacremona.it/attualita/covid-dati-21-maggio-2021-847-positivi-in-lombardia-cremona-33" data-widget-id="AR_1"></div><div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div><div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div></div><div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar"><div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });</script> </div></div><div id="nk_bridge__list_post_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-bridge-list-post-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="glocal-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });</script> </div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="video-piu-visti.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });</script> </div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="foto-piu-viste.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });</script> </div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="gite-in-treno.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="idee-e-consigli.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets"><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="turismo-2021.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div></div></div></div><div id='div-gpt-FloorAd' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });</script> </div><div class="container-fluid main-footer-container"><div class="container main-footer"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="netweek-logo"> <a href="http://www.netweek.it" rel="noopener" target="_blank"> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" /> </a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-xl-4"><div class="netweek-motto"> Il primo circuito di media locali in Italia</div><div class="siti-prima"> <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="pubblicita"><p class="title">Per la tua pubblicità contattare</p> <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span> <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="gerenza"><p class="title">Prima Cremona</p><ul class="list-unstyled"><li><small>Direttore:</small> Daniele Pirola</li><li><small>Aut. tribunale:</small> Lecco, 02/2018</li><li><small>ROC:</small> 15381</li><li><small>Editore:</small> Media iN srl</li><li><small>Email:</small> <a href="mailto:redazione@primacremona.it" target="_blank">redazione@primacremona.it</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="credits"> Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151 <a href="/informativa-privacy/" target="_blank">Informativa privacy</a> <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a></div><div class="copyright"> &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.</div></div></div></div></div> <script type='text/javascript' src='https://primacremona.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <script type='text/javascript' src='https://primacremona.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script> <div id='div-gpt-Inter' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });</script> </div><div id='div-gpt-Outstream' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });</script> </div> <script defer src="/media/assets/js/min.db1b0e3390d383d923396d0334df9e50.js"></script></body></html><!-- Cache Enabler by KeyCDN @ Fri, 21 May 2021 16:31:01 GMT (https-index.html) -->