<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Spaccio, ricettazione, furto: arrestato dai carabinieri - Prima Cremona</title>  
                <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Cremona">
        <link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/FranklinGothic-Heavy.woff2" as="font" type="font/woff2">
        <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" as="style">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Operazioni dei carabinieri tra Cremona, Vescovato e San Daniele Po: scattano un arresto e due denunce. In manette per spaccio," />
	<link rel="canonical" href="https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Spaccio, ricettazione, furto: arrestato dai carabinieri - Prima Cremona" />
	<meta property="og:description" content="Operazioni dei carabinieri tra Cremona, Vescovato e San Daniele Po: scattano un arresto e due denunce. In manette per spaccio, ricettazione e furto Nel pomeriggio di venerdì 23 settembre 2022 i carabinieri della stazione di Vescovato hanno arrestato, in esecuzione di un ordine di carcerazione emesso dall’ufficio esecuzioni penali della Procura di Ragusa, un cittadino [&hellip;]" />
	<meta property="og:url" content="https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/" />
	<meta property="og:site_name" content="Prima Cremona" />
	<meta property="article:publisher" content="https://www.facebook.com/primacremona.it/" />
	<meta property="article:published_time" content="2022-09-24T10:30:56+00:00" />
	<meta property="article:modified_time" content="2022-09-24T10:30:57+00:00" />
	<meta property="og:image" content="https://primacremona.it/media/2022/03/Foto-via-Porta-del-Tempio.JPG.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","sameAs":["https://www.facebook.com/primacremona.it/"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primacremona.it/#/schema/logo/image/","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","contentUrl":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"},"image":{"@id":"https://primacremona.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://primacremona.it/#website","url":"https://primacremona.it/","name":"Prima Cremona","description":"","publisher":{"@id":"https://primacremona.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://primacremona.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/#primaryimage","url":"https://primacremona.it/media/2022/03/Foto-via-Porta-del-Tempio.JPG.jpg","contentUrl":"https://primacremona.it/media/2022/03/Foto-via-Porta-del-Tempio.JPG.jpg","width":1024,"height":600},{"@type":"WebPage","@id":"https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/#webpage","url":"https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/","name":"Spaccio, ricettazione, furto: arrestato dai carabinieri - Prima Cremona","isPartOf":{"@id":"https://primacremona.it/#website"},"primaryImageOfPage":{"@id":"https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/#primaryimage"},"datePublished":"2022-09-24T10:30:56+00:00","dateModified":"2022-09-24T10:30:57+00:00","breadcrumb":{"@id":"https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/"]}]},{"@type":"BreadcrumbList","@id":"https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://primacremona.it/"},{"@type":"ListItem","position":2,"name":"Spaccio, ricettazione, furto: arrestato dai carabinieri"}]},{"@type":"NewsArticle","@id":"https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/#article","isPartOf":{"@id":"https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/#webpage"},"author":{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primacremona.it/#/schema/logo/image/","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","contentUrl":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"}},"headline":"Spaccio, ricettazione, furto: arrestato dai carabinieri","datePublished":"2022-09-24T10:30:56+00:00","dateModified":"2022-09-24T10:30:57+00:00","mainEntityOfPage":{"@id":"https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/#webpage"},"wordCount":445,"publisher":{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primacremona.it/#/schema/logo/image/","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","contentUrl":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"}},"image":{"@id":"https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/#primaryimage"},"thumbnailUrl":"https://primacremona.it/media/2022/03/Foto-via-Porta-del-Tempio.JPG.jpg","articleSection":["Cronaca"],"inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<style id='global-styles-inline-css'>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</style>
<link rel='shortlink' href='https://primacremona.it/?p=90149' />
<meta name="robots" content="max-image-preview:large">
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://cmp.quantcast.com/tcfv2/cmp2.js?referer=primacremona.it" as="script">
<link rel="preload" href="https://cmp.quantcast.com/choice/VVhekReRg6pTB/primacremona.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v7/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">   
<link rel="preload" href="https://adv.netweek.it/202209160000.primacremona_it.js" as="script">
<style>
div[id^=div-gpt-] {
   padding:0;
   text-align: center;
   transition: min-height 1.5s ease-out,  padding 1s ease-out 0s,  margin 1s ease-out 0s;
   padding:0;
   overflow:hidden;
   background-image: url(https://adv.netweek.it/spinner.gif); 
   background-repeat: no-repeat; 
   background-position: center;
   box-sizing: border-box;
   line-height:0;
   background-size: 40px;
}

#div-gpt-LDB1 {
    padding: 15px 0; 
    min-height: 90px;
}

#div-gpt-FloorAd {
    overflow: visible;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX,
#div-gpt-ManchetteSX,
#div-gpt-ManchetteDX {
    background-image:none;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX {
    margin: 1.2rem;
}

#div-gpt-MPU1,
#div-gpt-MPU2,
#div-gpt-MPU3,
#div-gpt-InArticle1,
#div-gpt-InArticle2,
#div-gpt-InArticle3,
#div-gpt-InFeed1,
#div-gpt-InFeed2,
#div-gpt-InFeed3,
#div-gpt-NewsPlusArt2InArticle1,
#div-gpt-NewsPlusArt2InArticle2,
#div-gpt-NewsPlusArt2InArticle3
#div-gpt-NewsPlusArt3InArticle1,
#div-gpt-NewsPlusArt3InArticle2,
#div-gpt-NewsPlusArt3InArticle3,
#div-gpt-NewsPlusArt4InArticle1,
#div-gpt-NewsPlusArt4InArticle2,
#div-gpt-NewsPlusArt4InArticle3 {
    padding: 15px 0; 
    min-height: 250px;
}


#div-gpt-Iniziative {
    padding: 15px 0;
    min-height: 100px;
}

.posts-grid #div-gpt-InFeed1, 
.posts-grid #div-gpt-InFeed2, 
.posts-grid #div-gpt-InFeed3,
.posts-grid #div-gpt-Iniziative{
    border-bottom: 1px solid #ced4da;
    position: relative;
    top: -1px;
}

@media all and (min-width: 768px) {

    div[id^=div-gpt-] {
        background-size: 60px;
    }

    #div-gpt-LDB1 {
        padding: 15px 0; 
        min-height: 120px;
    }

    #div-gpt-InFeed1,
    #div-gpt-InFeed2,
    #div-gpt-InFeed3 {
        padding: 0; 
        min-height: 0;
    }

}
</style>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '267556102002180');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=267556102002180&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primacremona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90ebbb41-9d86-4bca-8c92-884bc8d3eca0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Cremona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primacremona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Cremona";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri/amp/"><style>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</style><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.9.19" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.9.19"></noscript>
<link rel="icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primacremona.it/media/2020/02/cropped-primacremona-icon-270x270.png" />
<link rel="preload" href="https://primacremona.it/contents/themes/quotidiano-prima/assets/fonts/fa-regular-400.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://primacremona.it/contents/themes/quotidiano-prima/assets/fonts/fa-solid-900.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-90149 single-format-standard site-primacremona-it">
        
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
        
        
        <div id='div-gpt-Skin' ></div>               
                            <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >

        <button class="menu-hamburger-toggle" aria-label="Menu">
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
        </button>



        <div class="d-flex align-items-center logo-wrap">           
            <div class="logo">
                <a href="/" class="custom-logo-link" title="Prima Cremona" rel="home"></a>
            </div>
        </div>


        <button class="header-search-toggle fa fa-seach" aria-label="Cerca"><i class="fa fa-search fa-flip-horizontal"></i></button>

    </header>       

    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88746 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                                                  
                                                                                                            title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88747 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Località"
                                                          data-menu-target="88747"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88753 ">
                        <a class="nav-link" 
                                                           href="https://primacremona.it/cronaca/" 
                                                                                  
                                                                                                            title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88754 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Canali tematici"
                                                          data-menu-target="88754"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88764 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Iniziative"
                                                          data-menu-target="88764"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88770 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Rubriche"
                                                          data-menu-target="88770"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88780 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Tempo libero"
                                                          data-menu-target="88780"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88786 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Multimedia"
                                                          data-menu-target="88786"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88789 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Annunci"
                                                          data-menu-target="88789"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88791 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Circuito Netweek"
                                                          data-menu-target="88791"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-88747  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88748">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/basso-lodigiano/" 
                                                                                                                                           title="Basso Lodigiano"
                        >                            Basso Lodigiano
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-88749">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/casalmaggiore/" 
                                                                                                                                           title="Casalmaggiore"
                        >                            Casalmaggiore
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88750">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/crema/" 
                                                                                                                                           title="Crema"
                        >                            Crema
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-88751">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/cremona/" 
                                                                                                                                           title="Cremona"
                        >                            Cremona
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88752">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/soresina/" 
                                                                                                                                           title="Soresina"
                        >                            Soresina
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-88754 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88755">
                        <a class="nav-link" 
                           href="https://primacremona.it/attualita/" 
                                                                                                                                           title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88756">
                        <a class="nav-link" 
                           href="https://primacremona.it/cultura/" 
                                                                                                                                           title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88757">
                        <a class="nav-link" 
                           href="https://primacremona.it/economia/" 
                                                                                                                                           title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88758">
                        <a class="nav-link" 
                           href="https://primacremona.it/editoriali/" 
                                                                                                                                           title="Editoriali"
                        >                            Editoriali
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88759">
                        <a class="nav-link" 
                           href="https://primacremona.it/gossip/" 
                                                                                                                                           title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88760">
                        <a class="nav-link" 
                           href="https://primacremona.it/meteo/" 
                                                                                                                                           title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88761">
                        <a class="nav-link" 
                           href="https://primacremona.it/politica/" 
                                                                                                                                           title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88762">
                        <a class="nav-link" 
                           href="https://primacremona.it/scuola/" 
                                                                                                                                           title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88763">
                        <a class="nav-link" 
                           href="https://primacremona.it/sport/" 
                                                                                                                                           title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-88764 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88765">
                        <a class="nav-link" 
                           href="https://primacremona.it/iniziative/facciamo-fiorire-la-nostra-terra/" 
                                                                                                                                                rel="nofollow"
                                                       title="Facciamo fiorire la nostra terra"
                        >                            Facciamo fiorire la nostra terra
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88766">
                        <a class="nav-link" 
                           href="https://primacremona.it/iniziative/facciamo-orto-in-casa/" 
                                                                                                                                                rel="nofollow"
                                                       title="Facciamo l&#039;orto in casa"
                        >                            Facciamo l&#039;orto in casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88767">
                        <a class="nav-link" 
                           href="https://primacremona.it/iniziative/food-delivery/" 
                                                                                                                                                rel="nofollow"
                                                       title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88768">
                        <a class="nav-link" 
                           href="https://primacremona.it/iniziative/simpatiche-zampette/" 
                                                                                                                                                rel="nofollow"
                                                       title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88769">
                        <a class="nav-link" 
                           href="https://primacremona.it/iniziative/tanti-auguri-mamma/" 
                                                                                                                                                rel="nofollow"
                                                       title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-88770 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88771">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88772">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88773">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88774">
                        <a class="nav-link" 
                           href="https://primacremona.it/rubriche/idee-e-consigli/" 
                                                                                                                                                rel="nofollow"
                                                       title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88775">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mio-stile-di-vita/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88776">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/in-cucina-con-nonna-anna/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88777">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/la-mia-casa-dolce-casa/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88778">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/non-solo-auto-e-moto/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88779">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/turismo/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-88780 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88781">
                        <a class="nav-link" 
                           href="https://primacremona.it/tempo-libero/escursioni/" 
                                                                                                                                           title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88782">
                        <a class="nav-link" 
                           href="https://primacremona.it/tempo-libero/eventi/" 
                                                                                                                                           title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88783">
                        <a class="nav-link" 
                           href="https://primacremona.it/tempo-libero/fiere-e-manifestazioni/" 
                                                                                                                                           title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88784">
                        <a class="nav-link" 
                           href="https://primacremona.it/tempo-libero/sagre-e-feste/" 
                                                                                                                                           title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88785">
                        <a class="nav-link" 
                           href="https://primacremona.it/tempo-libero/spettacoli/" 
                                                                                                                                           title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-88786 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-88787">
                        <a class="nav-link" 
                           href="https://primacremona.it/multimedia/video/" 
                                                                                                                                                rel="nofollow"
                                                       title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-88788">
                        <a class="nav-link" 
                           href="https://primacremona.it/multimedia/gallery/" 
                                                                                                                                                rel="nofollow"
                                                       title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-88789 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-88790">
                        <a class="nav-link" 
                           href="https://primacremona.it/accesso-necrologie/" 
                                                                                                                                                rel="nofollow"
                                                       title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-88791 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88792">
                        <a class="nav-link" 
                           href="https://newsprima.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="NEWS prima"
                        >                            NEWS <i>prima</i>
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-88793">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Emilia Romagna"
                        >                            Emilia Romagna
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88794">
                        <a class="nav-link" 
                           href="https://primamodena.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MODENA"
                        >                            <i>prima</i> MODENA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88795">
                        <a class="nav-link" 
                           href="https://primareggioemilia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima REGGIOEMILIA"
                        >                            <i>prima</i> REGGIOEMILIA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-88796">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88797">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88798">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-88799">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88800">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88801">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88802">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88803">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88804">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88805">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88806">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88807">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88808">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88809">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88810">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88811">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88812">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88813">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88814">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88815">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88816">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-88817">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88818">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88819">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88820">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88821">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88822">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88823">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88824">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88825">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88826">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-88827">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88828">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88829">
                        <a class="nav-link" 
                           href="https://primailchianti.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL CHIANTI"
                        >                            <i>prima</i> IL CHIANTI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88830">
                        <a class="nav-link" 
                           href="https://primalaversilia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VERSILIA"
                        >                            <i>prima</i> LA VERSILIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88831">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88832">
                        <a class="nav-link" 
                           href="https://primaprato.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PRATO"
                        >                            <i>prima</i> PRATO
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-88833">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88834">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88835">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88836">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88837">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88838">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88839">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-88840">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </ul>
            </div>
                        
        </div>
    </div>
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primacremona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>        
    <div id="nk-hot-zone"></div>

</div>

          
                
        

    <div class="container main-menu">
        <div class="component menu-nav-inline">
            <ul class="nav">
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88841 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Località"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Località</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/notizie-locali/basso-lodigiano/"                                       
                                       title="Basso Lodigiano"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Basso Lodigiano</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/notizie-locali/casalmaggiore/"                                       
                                       title="Casalmaggiore"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Casalmaggiore</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/notizie-locali/crema/"                                       
                                       title="Crema"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Crema</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/notizie-locali/cremona/"                                       
                                       title="Cremona"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Cremona</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/notizie-locali/soresina/"                                       
                                       title="Soresina"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Soresina</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88847">
                        <a  class="nav-link " 
                            href="https://primacremona.it/cronaca/"                               
                            title="Cronaca"
                                                                             
                                                                                                                    rel="nofollow"
                                                        >Cronaca</a>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88848 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Canali tematici"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Canali tematici</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/attualita/"                                       
                                       title="Attualità"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Attualità</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/cultura/"                                       
                                       title="Cultura"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Cultura</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/economia/"                                       
                                       title="Economia"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Economia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/editoriali/"                                       
                                       title="Editoriali"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Editoriali</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/gossip/"                                       
                                       title="Gossip"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Gossip</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/meteo/"                                       
                                       title="Meteo"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Meteo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/politica/"                                       
                                       title="Politica"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Politica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/scuola/"                                       
                                       title="Scuola"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Scuola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/sport/"                                       
                                       title="Sport"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Sport</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88858 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Iniziative"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Iniziative</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/iniziative/facciamo-fiorire-la-nostra-terra/"                                       
                                       title="Facciamo fiorire la nostra terra"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Facciamo fiorire la nostra terra</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/iniziative/facciamo-orto-in-casa/"                                       
                                       title="Facciamo l&#039;orto in casa"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Facciamo l&#039;orto in casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/iniziative/food-delivery/"                                       
                                       title="Food delivery"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Food delivery</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/iniziative/simpatiche-zampette/"                                       
                                       title="Simpatiche Zampette"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Simpatiche Zampette</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/iniziative/tanti-auguri-mamma/"                                       
                                       title="Tanti auguri mamma"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Tanti auguri mamma</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88864 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Rubriche"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Rubriche</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-bici/"                                       
                                       title="Amici della bici"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Amici della bici</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-neve/"                                       
                                       title="Amici della neve"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Amici della neve</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/gite-in-treno/"                                       
                                       title="Gite in treno"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Gite in treno</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/rubriche/idee-e-consigli/"                                       
                                       title="Idee &amp; Consigli"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Idee &amp; Consigli</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/il-mio-stile-di-vita/"                                       
                                       title="Il mio stile di vita"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Il mio stile di vita</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/in-cucina-con-nonna-anna/"                                       
                                       title="In cucina con nonna Anna"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >In cucina con nonna Anna</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/la-mia-casa-dolce-casa/"                                       
                                       title="La mia casa dolce casa"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >La mia casa dolce casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/non-solo-auto-e-moto/"                                       
                                       title="Non solo auto e moto"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Non solo auto e moto</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/turismo/"                                       
                                       title="Turismo"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Turismo</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88874 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Tempo libero"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Tempo libero</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/tempo-libero/escursioni/"                                       
                                       title="Escursioni"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Escursioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/tempo-libero/eventi/"                                       
                                       title="Eventi"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Eventi</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/tempo-libero/fiere-e-manifestazioni/"                                       
                                       title="Fiere e manifestazioni"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Fiere e manifestazioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/tempo-libero/sagre-e-feste/"                                       
                                       title="Sagre e feste"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Sagre e feste</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/tempo-libero/spettacoli/"                                       
                                       title="Spettacoli"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Spettacoli</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88880 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Multimedia"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Multimedia</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/multimedia/video/"                                       
                                       title="Video"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Video</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/multimedia/gallery/"                                       
                                       title="Gallery"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Gallery</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88883 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Annunci"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Annunci</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/accesso-necrologie/"                                       
                                       title="Necrologie"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Necrologie</a>
                                                            </div>
                                            </li>
                            </ul>
        </div>
    </div>
     
        
        <div class="container intro-box align-items-center justify-content-between" >

    <div><div id='div-gpt-ManchetteSx' ></div></div>
        
    <a class="intro_link" href="https://primacremona.it/cronaca/" title="Cronaca">    
        <div class="title">            
                    Cronaca
                            
                
        </div>    
    </a>    
    <div><div id='div-gpt-ManchetteDx' ></div></div>

</div>
        
        
        <div id='div-gpt-LDB1' ></div>
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pre-content-container">
                                    
                                </div>
            </div>
        </div> 
                        
                        
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                     
    <article class="single-post">
                    <div class="lancio">
                Cremona
            </div>
        
        <h1 class="title">Spaccio, ricettazione, furto: arrestato dai carabinieri</h1>

            
            <p class="post-subtitle">L'uomo era destinatario di un provvedimento del Tribunale. Scattano anche due denunce</p>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primacremona.it/media/2022/03/Foto-via-Porta-del-Tempio.JPG-420x252.jpg" 
                                            srcset="https://primacremona.it/media/2022/03/Foto-via-Porta-del-Tempio.JPG-680x408.jpg 680w, https://primacremona.it/media/2022/03/Foto-via-Porta-del-Tempio.JPG-420x252.jpg 420w, https://primacremona.it/media/2022/03/Foto-via-Porta-del-Tempio.JPG-210x126.jpg 210w"
                        sizes="(max-width: 680px) 100vw, 680px"
                                        alt="Spaccio, ricettazione, furto: arrestato dai carabinieri"
                    width="680" 
                    height="408"
                    style="aspect-ratio: 680 / 408;"
                    ></figure>
            
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">

                                <a class="category" href="https://primacremona.it/cronaca/">Cronaca</a>

                                                    <b class="localita">Cremona</b>,
                                24 Settembre 2022 ore 12:30
            </span>
        </div>

        <div class="post-content-wrap">
            <div class="post-shares" >
                <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="post-content">
                <p>Operazioni dei carabinieri tra Cremona, Vescovato e San Daniele Po: scattano un arresto e due denunce.</p>
<h2>In manette per spaccio, ricettazione e furto</h2>
<p>Nel pomeriggio di venerdì 23 settembre 2022 i <strong>carabinieri della stazione di Vescovato</strong> hanno <strong>arrestato</strong>, in esecuzione di un ordine di carcerazione emesso dall’ufficio esecuzioni penali della Procura di Ragusa, un <strong>cittadino straniero di 47 anni, pluripregiudicato</strong>. L’uomo, destinatario del provvedimento, dovrà scontare una condanna definitiva a <strong>tre anni di reclusione</strong>, oltre alla <strong>pena pecuniaria di 2mila euro</strong>, per i reati di <strong>furto, ricettazione e spaccio</strong> di stupefacenti commessi nel 2014, 2018 e 2019 in Sicilia.</p>
<p><strong>La condanna è conseguenza di diversi fatti accaduti in provincia di Ragusa dal 2014 al 2019</strong>. A seguito di articolata attività di indagine dei carabinieri ragusani, il 47enne era stato arrestato insieme ad altre persone con cui aveva dato vita a un sodalizio dedito allo spaccio, per avere detenuto e ceduto stupefacenti. Inoltre era stato denunciato in più circostanze per furto e ricettazione di ciclomotori.</p>
<h2>Alla guida con patente sospesa: denunciato</h2>
<p>I carabinieri dell’Aliquota Radiomobile della Compagnia di Casalmaggiore hanno denunciato per <strong>guida senza patente</strong> un cittadino <strong>italiano di 40 anni, pregiudicato e sottoposto alla misura di prevenzione dell’avviso orale</strong>.</p>
<p>Poco dopo le 14 di giovedì 22 settembre 2022 una pattuglia della Radiomobile lo ha <strong>fermato e controllato a San Daniele Po</strong>. L’uomo non ha consegnato la patente ai militari e un rapido controllo ha consentito di verificare che in realtà <strong>il suo titolo abilitativo alla guida era stato revocato per avere violato in passato numerose disposizioni relative al codice della strada</strong>.</p>
<figure id="attachment_22822" aria-describedby="caption-attachment-22822" style="width: 800px" class="wp-caption aligncenter"><img class="wp-image-22822 size-full" src="https://primacremona.it/media/2019/03/image-2019-03-04-2.jpg" alt="Il tribunale di Cremona" width="800" height="600" srcset="https://primacremona.it/media/2019/03/image-2019-03-04-2.jpg 800w, https://primacremona.it/media/2019/03/image-2019-03-04-2-650x488.jpg 650w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-22822" class="wp-caption-text">Il tribunale di Cremona</figcaption></figure>
<p>A quel punto i militari, terminati gli accertamenti attraverso le banche dati, lo hanno <strong>denunciato</strong> all’Autorità Giudiziaria di Cremona <strong>per guida senza patente</strong> e, avendo verificato che l’<strong>auto era senza assicurazione</strong>, lo hanno anche <strong>sanzionato amministrativamente e il veicolo è stato sottoposto a sequestro</strong>.</p>
<h2>Danneggia il distributore di sigarette</h2>
<p>I carabinieri del Radiomobile della Compagnia di Cremona hanno denunciato per <strong>danneggiamento aggravato</strong> un <strong>cittadino straniero di 32 anni</strong>, con precedenti di polizia, per i fatti avvenuti la sera di venerdì 2 settembre 2022 presso un <strong>distributore automatico di sigarette</strong>.</p>
<p>Quel giorno, verso le 23.50, la centrale operativa dei Carabinieri aveva inviato una pattuglia in un locale pubblico di via Dante perché il titolare, attraverso <strong>le telecamere di sorveglianza collegate con il suo telefono cellulare</strong>, aveva notato che un uomo <strong>stava colpendo con calci e pugni il suo distributore</strong> di sigarette. All’arrivo dei Cc l’uomo era già scappato e non aveva rubato nulla. <strong>Militari e titolare del locale si mettevano così alla ricerca del soggetto che poco veniva individuato in via Palestro e denunciato per danneggiamento aggravato</strong>.</p>

            </div>
        </div>

        
        
    </article>

        

    <div id='div-gpt-Iniziative' ></div>
                            <div class="widget widget-related-posts">
            <div class="widget-title">Leggi anche</div>
                
<div class="posts-grid">
    
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primacremona.it/cronaca/schiacciato-da-un-macchinario-alberto-muore-in-azienda-di-soresina-aveva-49-anni/" title="Schiacciato da un macchinario: Alberto muore nella sua azienda, aveva 49 anni" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primacremona.it/media/2022/09/Pedrazzi-Giacomo-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primacremona.it/media/2022/09/Pedrazzi-Giacomo-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px"
                        src ="https://primacremona.it/media/2022/09/Pedrazzi-Giacomo-210x126.jpg"
                        alt="Schiacciato da un macchinario: Alberto muore nella sua azienda, aveva 49 anni"
                        width="210" 
                        height="126" 
                        style="aspect-ratio: 210 / 126;"
                        />

                </picture>  

            </a>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">Tragico infortunio sul lavoro</div>
                            <a href="https://primacremona.it/cronaca/schiacciato-da-un-macchinario-alberto-muore-in-azienda-di-soresina-aveva-49-anni/" title="Schiacciato da un macchinario: Alberto muore nella sua azienda, aveva 49 anni" >
            <h3 class="title">
                Schiacciato da un macchinario: Alberto muore nella sua azienda, aveva 49 anni
                            </h3>
        </a>
    </div>
        </div>        
                
        
</div>        </div>
                


    <div class="nk-newsletter-blocco-invito-registrazione"><span class="mex">Resta sempre aggiornato sulle notizie del tuo territorio</span><a class="btn" href="https://e1g1x.emailsp.com/frontend/forms/Subscription.aspx?idList=42&amp;idForm=167&amp;guid=8FB07AA9-38D5-458D-9C2D-3528958FBA0F" target="_blank">Iscriviti alla newsletter <i class="fas fa-solid fa-envelope"></i></a></div>    
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://www.facebook.com/primacremona.it/" target="_blank"  onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Facebook Pagina', follow_us_url: ' https://www.facebook.com/primacremona.it/ '});" class="btn btn-pagina-facebook"><i class="fab fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/169866247069580/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Facebook Gruppo', follow_us_url: ' https://www.facebook.com/groups/169866247069580/ '});" class="btn btn-gruppo-facebook"><i class="fab fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMPT9lwswnqevAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Google News', follow_us_url: ' https://news.google.com/publications/CAAqBwgKMPT9lwswnqevAw '});" class="btn btn-gnews"><i class="fab fa-google"></i><small>Google News</small></a></div></div>
    <div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>
    <div class="OUTBRAIN" data-src="https://primacremona.it/cronaca/spaccio-ricettazione-furto-arrestato-dai-carabinieri" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div>
    <div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div>


                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' ></div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="top-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="newsprima.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="turismo.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' ></div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="video-piu-visti.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' ></div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="foto-piu-viste.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="gite-in-treno.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="idee-e-consigli.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
       
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    
                                </div>
            </div>
        </div> 
                          
        <div id='div-gpt-FloorAd' ></div>        
       
                            <div class="container main-footer-container">
    <div class="footer-separator"></div>
    <div class="container main-footer">
        
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3 gerenza">
                <div class="intestazione"><img height="25" loading="lazy" class="logo" src="/media/logo-blu.svg" alt="Prima Cremona" /></div>
                <ul class="list-unstyled dati">                                            
                                            <li><small>Autorizzazione tribunale</small> Lecco, 02/2018 del 13/3/2018</li>
                                
                                            <li><small>ROC</small> 15381</li>
                                                                <li><small>Direttore responsabile</small> Daniele Pirola</li>
                                                                <li><small>Gestione editoriale</small> Media(iN) Srl</li>
                     
                                    </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Contatti</div>
                <ul class="list-unstyled dati">                                                                
                                                                <li><small>Email</small> redazione@primacremona.it</li>
                                          
                       
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Pubblicità</div>
                <ul class="list-unstyled dati">
                                            <li>
                            <small>Concessionaria</small> 
                            Publi(iN) Srl
                                                    </li>
                     
                                            <li><small>Email</small> publiin@netweek.it</li>
                       
                                            <li><small>Telefono</small> 03999891</li>
                     
                     
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Info e note legali</div>
                
                    <ul class="nav">
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88885">
                                <a  class="nav-link" 
                                    href="https://netweek.it"                               
                                    title="Gruppo Netweek"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Gruppo Netweek</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88886">
                                <a  class="nav-link" 
                                    href="https://netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/"                               
                                    title="Siti del gruppo"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Siti del gruppo</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88887">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773"                               
                                    title="Privacy Policy"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Privacy Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88888">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773/cookie-policy"                               
                                    title="Cookie Policy"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Cookie Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88889">
                                <a  class="nav-link" 
                                    href="https://netweek.it/adv/"                               
                                    title="Messaggi elettorali 2022"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Messaggi elettorali 2022</a>
                            </li>
                                                                        <li class="nav-item"><a class="change-consent nav-link" href="javascript:void(0)" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Preferenze Privacy</a></li>
                    </ul>
                <div class="copy">&copy; Copyright 2022 Media(iN) Srl<br /> Tutti i diritti riservati.</div>
                
            </div>
        </div>
        
    </div>
    <div class="credits">
        Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
    </div>
</div>          
                
        <script id='plugin-nk-analytics-fe-scripts.js-js-extra'>
var nk_analytics_vars = {"ga_tracking_id":"","ga_tracking_id_circuito":"","ga_tracking_id_secondario":"","ga4_misurazione_id":"G-17CYV6DQGJ","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","site":"primacremona.it","regione":"Lombardia","site_group":"Netweek","author":"giovanni.bernardi","page_type":"articoli_singolo"};
</script>
<script defer="true" src='/contents/plugins/nk-analytics/assets/scripts.js?ver=2022.9.5.1500' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-dirette/assets/nk-dirette-blocco-diretta-widget.min.js?ver=2022.9.5.1600' id='plugin-nk-dirette-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2022.9.5' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2022.9.5' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' ><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' ><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' ><\/div>"]},"json_data_url":"https:\/\/primacremona.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
</script>
<script defer="true" src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2022.9.5' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2022.9.7' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2022.9.5' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script defer="true" src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2022.9.19' id='theme-scripts-js'></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="true" id="remote_sdk-js"></script><script src="https://adv.netweek.it/202209160000.primacremona_it.js"></script>
                
        <div id='div-gpt-Inter' ></div>        
        <script type="text/javascript" defer="true" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-628e226d23272b35"></script>
                
    </body>
</html><!-- Cache Enabler by KeyCDN @ Sat, 24 Sep 2022 11:00:14 GMT (https-index.html) -->