<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Schianto tra due auto a Cremona, due persone ferite SIRENE DI NOTTE - Prima Cremona</title>  
                <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Cremona">
        <link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/FranklinGothic-Heavy.woff2" as="font" type="font/woff2" crossorigin>

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Incidente stradale in via Piazza Caduti del Lavoro a Cremona nella serata di martedì 25 gennaio 2022: feriti un uomo e una" />
	<link rel="canonical" href="https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Schianto tra due auto a Cremona, due persone ferite SIRENE DI NOTTE - Prima Cremona" />
	<meta property="og:description" content="Incidente stradale in via Piazza Caduti del Lavoro a Cremona nella serata di martedì 25 gennaio 2022: feriti un uomo e una donna. Incidente a Cremona E&#039; di due feriti lievi il bilancio di un incidente stradale avvenuto nella serata di martedì a Cremona. Come riporta l&#039;Agenzia Regionale Emergenza Urgenza il sinistro è avvenuto alle [&hellip;]" />
	<meta property="og:url" content="https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/" />
	<meta property="og:site_name" content="Prima Cremona" />
	<meta property="article:publisher" content="https://www.facebook.com/primacremona.it/" />
	<meta property="article:published_time" content="2022-01-26T05:02:59+00:00" />
	<meta property="article:modified_time" content="2022-01-26T05:03:00+00:00" />
	<meta property="og:image" content="https://primacremona.it/media/2019/12/ambulanza_notte_13_fg-650x433-650x433.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="433" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","sameAs":["https://www.facebook.com/primacremona.it/"],"logo":{"@type":"ImageObject","@id":"https://primacremona.it/#logo","inLanguage":"it-IT","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"},"image":{"@id":"https://primacremona.it/#logo"}},{"@type":"WebSite","@id":"https://primacremona.it/#website","url":"https://primacremona.it/","name":"Prima Cremona","description":"","publisher":{"@id":"https://primacremona.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primacremona.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/#primaryimage","inLanguage":"it-IT","url":"https://primacremona.it/media/2019/12/ambulanza_notte_13_fg-650x433-650x433.jpg","width":650,"height":433,"caption":"Grave malore a Offanengo, 33enne trasportato d'urgenza in ospedale SIRENE DI NOTTE"},{"@type":"WebPage","@id":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/#webpage","url":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/","name":"Schianto tra due auto a Cremona, due persone ferite SIRENE DI NOTTE - Prima Cremona","isPartOf":{"@id":"https://primacremona.it/#website"},"primaryImageOfPage":{"@id":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/#primaryimage"},"datePublished":"2022-01-26T05:02:59+00:00","dateModified":"2022-01-26T05:03:00+00:00","breadcrumb":{"@id":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/"]}]},{"@type":"BreadcrumbList","@id":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primacremona.it/","url":"https://primacremona.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/","url":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/","name":"Schianto tra due auto a Cremona, due persone ferite SIRENE DI NOTTE"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/#article","isPartOf":{"@id":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/#webpage"},"author":{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","logo":{"@type":"ImageObject","@id":"https://primacremona.it/#logo","inLanguage":"it-IT","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"}},"headline":"Schianto tra due auto a Cremona, due persone ferite SIRENE DI NOTTE","datePublished":"2022-01-26T05:02:59+00:00","dateModified":"2022-01-26T05:03:00+00:00","mainEntityOfPage":{"@id":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/#webpage"},"publisher":{"@type":"Organization","name":"Prima Cremona","url":"https://primacremona.it/","logo":{"@type":"ImageObject","@id":"https://primacremona.it/#logo","inLanguage":"it-IT","url":"https://primacremona.it/media/2020/02/primacremona-icon.png","width":512,"height":512,"caption":"Prima Cremona"}},"image":{"@id":"https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT","video":[{"@id":"https://primacremona.it/core/#/schema/video/79415"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='shortlink' href='https://primacremona.it/?p=79415' />
<meta name="robots" content="max-image-preview:large">
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primacremona.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v6/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">   
<link rel="preload" href="https://adv.netweek.it/202112101600.primacremona_it.js" as="script">
<style>
div[id^=div-gpt-] {
   padding:0;
   text-align: center;
   transition: min-height 1.5s ease-out,  padding 1s ease-out 0s,  margin 1s ease-out 0s;
   padding:0;
   overflow:hidden;
   background-image: url(https://adv.netweek.it/spinner.gif); 
   background-repeat: no-repeat; 
   background-position: center;
   box-sizing: border-box;
   line-height:0;
   background-size: 40px;
}

#div-gpt-LDB1 {
    padding: 15px 0; 
    min-height: 90px;
}

#div-gpt-FloorAd {
    overflow: visible;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX,
#div-gpt-ManchetteSX,
#div-gpt-ManchetteDX {
    background-image:none;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX {
    margin: 1.2rem;
}

#div-gpt-MPU1,
#div-gpt-MPU2,
#div-gpt-MPU3,
#div-gpt-InArticle1,
#div-gpt-InArticle2,
#div-gpt-InArticle3,
#div-gpt-InFeed1,
#div-gpt-InFeed2,
#div-gpt-InFeed3,
#div-gpt-NewsPlusArt2InArticle1,
#div-gpt-NewsPlusArt2InArticle2,
#div-gpt-NewsPlusArt2InArticle3
#div-gpt-NewsPlusArt3InArticle1,
#div-gpt-NewsPlusArt3InArticle2,
#div-gpt-NewsPlusArt3InArticle3,
#div-gpt-NewsPlusArt4InArticle1,
#div-gpt-NewsPlusArt4InArticle2,
#div-gpt-NewsPlusArt4InArticle3 {
    padding: 15px 0; 
    min-height: 250px;
}


#div-gpt-Iniziative {
    padding: 15px 0;
    min-height: 100px;
}

.posts-grid #div-gpt-InFeed1, 
.posts-grid #div-gpt-InFeed2, 
.posts-grid #div-gpt-InFeed3,
.posts-grid #div-gpt-Iniziative{
    border-bottom: 1px solid #ced4da;
    position: relative;
    top: -1px;
}

@media all and (min-width: 768px) {

    div[id^=div-gpt-] {
        background-size: 60px;
    }

    #div-gpt-LDB1 {
        padding: 15px 0; 
        min-height: 120px;
    }

    #div-gpt-InFeed1,
    #div-gpt-InFeed2,
    #div-gpt-InFeed3 {
        padding: 0; 
        min-height: 0;
    }

}
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primacremona.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '90ebbb41-9d86-4bca-8c92-884bc8d3eca0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Cremona";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primacremona.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2487def5-35e2-42f0-bbb7-1e786c35cbb1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Cremona";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte/amp/"><style>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</style><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.1.11" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.1.11"></noscript>
<link rel="icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primacremona.it/media/2020/02/cropped-primacremona-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primacremona.it/media/2020/02/cropped-primacremona-icon-270x270.png" />
<link rel="preload" href="https://primacremona.it/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-79415 single-format-standard site-primacremona-it">
        
        
        
        
        <div id='div-gpt-Skin' ></div>               
                            <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >

        <button class="menu-hamburger-toggle" aria-label="Menu">
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
        </button>



        <div class="d-flex align-items-center logo-wrap">           
            <div class="logo">
                <a href="/" class="custom-logo-link" title="Prima Cremona" rel="home"></a>
            </div>
        </div>


        <button class="header-search-toggle" aria-label="Cerca"></button>

    </header>       

    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72404 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                                                  
                                                      title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72405 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                                                  
                                                      title="Località"
                                                          data-menu-target="72405"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72411 ">
                        <a class="nav-link" 
                                                           href="https://primacremona.it/cronaca/" 
                                                                                  
                                                      title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72412 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Canali tematici"
                                                          data-menu-target="72412"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72424 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Iniziative"
                                                          data-menu-target="72424"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72428 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Rubriche"
                                                          data-menu-target="72428"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72439 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Tempo libero"
                                                          data-menu-target="72439"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72446 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Multimedia"
                                                          data-menu-target="72446"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72449 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Annunci"
                                                          data-menu-target="72449"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72451 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Circuito Netweek"
                                                          data-menu-target="72451"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-72405  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72406">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/basso-lodigiano/" 
                                                                                 title="Basso Lodigiano"
                        >                            Basso Lodigiano
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72407">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/casalmaggiore/" 
                                                                                 title="Casalmaggiore"
                        >                            Casalmaggiore
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72408">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/crema/" 
                                                                                 title="Crema"
                        >                            Crema
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-72409">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/cremona/" 
                                                                                 title="Cremona"
                        >                            Cremona
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72410">
                        <a class="nav-link" 
                           href="https://primacremona.it/notizie-locali/soresina/" 
                                                                                 title="Soresina"
                        >                            Soresina
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-72412 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72413">
                        <a class="nav-link" 
                           href="https://primacremona.it/attualita/" 
                                                                                 title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72414">
                        <a class="nav-link" 
                           href="https://primacremona.it/cultura/" 
                                                                                 title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72415">
                        <a class="nav-link" 
                           href="https://primacremona.it/economia/" 
                                                                                 title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72416">
                        <a class="nav-link" 
                           href="https://primacremona.it/editoriali/" 
                                                                                 title="Editoriali"
                        >                            Editoriali
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72417">
                        <a class="nav-link" 
                           href="https://primacremona.it/facciamo-orto-in-casa/" 
                                                                                 title="Facciamo l&#039;orto in casa"
                        >                            Facciamo l&#039;orto in casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72418">
                        <a class="nav-link" 
                           href="https://primacremona.it/glocal-news/" 
                                                                                 title="Glocal news"
                        >                            Glocal news
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72419">
                        <a class="nav-link" 
                           href="https://primacremona.it/gossip/" 
                                                                                 title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72420">
                        <a class="nav-link" 
                           href="https://primacremona.it/meteo/" 
                                                                                 title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72421">
                        <a class="nav-link" 
                           href="https://primacremona.it/politica/" 
                                                                                 title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72422">
                        <a class="nav-link" 
                           href="https://primacremona.it/scuola/" 
                                                                                 title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72423">
                        <a class="nav-link" 
                           href="https://primacremona.it/sport/" 
                                                                                 title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-72424 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72425">
                        <a class="nav-link" 
                           href="https://primacremona.it/iniziative/food-delivery/" 
                                                                                 title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72426">
                        <a class="nav-link" 
                           href="https://primacremona.it/iniziative/simpatiche-zampette/" 
                                                                                 title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72427">
                        <a class="nav-link" 
                           href="https://primacremona.it/iniziative/tanti-auguri-mamma/" 
                                                                                 title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-72428 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-72429">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                           target="_blank"                           rel="noopener"                           title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-72430">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                           target="_blank"                           rel="noopener"                           title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-72431">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                           target="_blank"                           rel="noopener"                           title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72432">
                        <a class="nav-link" 
                           href="https://primacremona.it/rubriche/idee-e-consigli/" 
                                                                                 title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-72433">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank"                           rel="noopener"                           title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-72434">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mondo-che-vorrei/" 
                           target="_blank"                           rel="noopener"                           title="Il mondo che vorrei"
                        >                            Il mondo che vorrei
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-72435">
                        <a class="nav-link" 
                           href="https://incucinaconnonnaanna.it" 
                           target="_blank"                           rel="noopener"                           title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-72436">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank"                           rel="noopener"                           title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-72437">
                        <a class="nav-link" 
                           href="https://nonsoloautoemoto.it" 
                           target="_blank"                           rel="noopener"                           title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438">
                        <a class="nav-link" 
                           href="https://primacremona.it/rubriche/turismo/" 
                                                                                 title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-72439 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72440">
                        <a class="nav-link" 
                           href="https://primacremona.it/tempo-libero/escursioni/" 
                                                                                 title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441">
                        <a class="nav-link" 
                           href="https://primacremona.it/tempo-libero/eventi/" 
                                                                                 title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72442">
                        <a class="nav-link" 
                           href="https://primacremona.it/tempo-libero/fiere-e-manifestazioni/" 
                                                                                 title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72444">
                        <a class="nav-link" 
                           href="https://primacremona.it/tempo-libero/sagre-e-feste/" 
                                                                                 title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72445">
                        <a class="nav-link" 
                           href="https://primacremona.it/tempo-libero/spettacoli/" 
                                                                                 title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-72446 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-72447">
                        <a class="nav-link" 
                           href="https://primacremona.it/multimedia/video/" 
                                                                                 title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-72448">
                        <a class="nav-link" 
                           href="https://primacremona.it/multimedia/gallery/" 
                                                                                 title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-72449 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-72450">
                        <a class="nav-link" 
                           href="https://primacremona.it/accesso-necrologie/" 
                                                                                 title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-72451 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-72452">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72453">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank"                           rel="noopener"                           title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72454">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-72455">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72456">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank"                           rel="noopener"                           title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72457">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank"                           rel="noopener"                           title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72458">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank"                           rel="noopener"                           title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72459">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank"                           rel="noopener"                           title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72460">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank"                           rel="noopener"                           title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72461">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank"                           rel="noopener"                           title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72462">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank"                           rel="noopener"                           title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72463">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72464">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank"                           rel="noopener"                           title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72465">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                           target="_blank"                           rel="noopener"                           title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72466">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank"                           rel="noopener"                           title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72467">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank"                           rel="noopener"                           title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72468">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank"                           rel="noopener"                           title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72469">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank"                           rel="noopener"                           title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72470">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank"                           rel="noopener"                           title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72471">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72472">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-72473">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72474">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank"                           rel="noopener"                           title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72475">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank"                           rel="noopener"                           title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72476">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank"                           rel="noopener"                           title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72477">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank"                           rel="noopener"                           title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72478">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank"                           rel="noopener"                           title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72479">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank"                           rel="noopener"                           title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72480">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank"                           rel="noopener"                           title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72481">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank"                           rel="noopener"                           title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72482">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank"                           rel="noopener"                           title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-72483">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72484">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank"                           rel="noopener"                           title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72485">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank"                           rel="noopener"                           title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72486">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank"                           rel="noopener"                           title="prima SIENA"
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-72487">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72488">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                           target="_blank"                           rel="noopener"                           title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72489">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank"                           rel="noopener"                           title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72490">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank"                           rel="noopener"                           title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72491">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank"                           rel="noopener"                           title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72492">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank"                           rel="noopener"                           title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72493">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank"                           rel="noopener"                           title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-72494">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank"                           rel="noopener"                           title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </ul>
            </div>
                        
        </div>
    </div>
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primacremona.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>        
    <div id="nk-hot-zone"></div>

</div>

          
                
        

    <div class="container main-menu">
        <div class="component menu-nav-inline">
            <ul class="nav">
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-72495 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Località"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Località</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/notizie-locali/basso-lodigiano/"                                       
                                       title="Basso Lodigiano"
                                                                                                                     >Basso Lodigiano</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/notizie-locali/casalmaggiore/"                                       
                                       title="Casalmaggiore"
                                                                                                                     >Casalmaggiore</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/notizie-locali/crema/"                                       
                                       title="Crema"
                                                                                                                     >Crema</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/notizie-locali/cremona/"                                       
                                       title="Cremona"
                                                                                                                     >Cremona</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/notizie-locali/soresina/"                                       
                                       title="Soresina"
                                                                                                                     >Soresina</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72501">
                        <a  class="nav-link " 
                            href="https://primacremona.it/cronaca/"                               
                            title="Cronaca"
                                                                             
                                                        >Cronaca</a>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-72502 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Canali tematici"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Canali tematici</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/attualita/"                                       
                                       title="Attualità"
                                                                                                                     >Attualità</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/cultura/"                                       
                                       title="Cultura"
                                                                                                                     >Cultura</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/economia/"                                       
                                       title="Economia"
                                                                                                                     >Economia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/editoriali/"                                       
                                       title="Editoriali"
                                                                                                                     >Editoriali</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/facciamo-orto-in-casa/"                                       
                                       title="Facciamo l&#039;orto in casa"
                                                                                                                     >Facciamo l&#039;orto in casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/glocal-news/"                                       
                                       title="Glocal news"
                                                                                                                     >Glocal news</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/gossip/"                                       
                                       title="Gossip"
                                                                                                                     >Gossip</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/meteo/"                                       
                                       title="Meteo"
                                                                                                                     >Meteo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/politica/"                                       
                                       title="Politica"
                                                                                                                     >Politica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/scuola/"                                       
                                       title="Scuola"
                                                                                                                     >Scuola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/sport/"                                       
                                       title="Sport"
                                                                                                                     >Sport</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-72514 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Iniziative"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Iniziative</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/iniziative/food-delivery/"                                       
                                       title="Food delivery"
                                                                                                                     >Food delivery</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/iniziative/simpatiche-zampette/"                                       
                                       title="Simpatiche Zampette"
                                                                                                                     >Simpatiche Zampette</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/iniziative/tanti-auguri-mamma/"                                       
                                       title="Tanti auguri mamma"
                                                                                                                     >Tanti auguri mamma</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-72518 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Rubriche"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Rubriche</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-bici/"                                       
                                       title="Amici della bici"
                                       target="_blank"                                       rel="noopener"                                       >Amici della bici</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-neve/"                                       
                                       title="Amici della neve"
                                       target="_blank"                                       rel="noopener"                                       >Amici della neve</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/gite-in-treno/"                                       
                                       title="Gite in treno"
                                       target="_blank"                                       rel="noopener"                                       >Gite in treno</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/rubriche/idee-e-consigli/"                                       
                                       title="Idee &amp; Consigli"
                                                                                                                     >Idee &amp; Consigli</a>
                                                                    <a class="dropdown-item" 
                                       href="https://ilmiostiledivita.it"                                       
                                       title="Il mio stile di vita"
                                       target="_blank"                                       rel="noopener"                                       >Il mio stile di vita</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/il-mondo-che-vorrei/"                                       
                                       title="Il mondo che vorrei"
                                       target="_blank"                                       rel="noopener"                                       >Il mondo che vorrei</a>
                                                                    <a class="dropdown-item" 
                                       href="https://incucinaconnonnaanna.it"                                       
                                       title="In cucina con nonna Anna"
                                       target="_blank"                                       rel="noopener"                                       >In cucina con nonna Anna</a>
                                                                    <a class="dropdown-item" 
                                       href="https://lamiacasadolcecasa.it"                                       
                                       title="La mia casa dolce casa"
                                       target="_blank"                                       rel="noopener"                                       >La mia casa dolce casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://nonsoloautoemoto.it"                                       
                                       title="Non solo auto e moto"
                                       target="_blank"                                       rel="noopener"                                       >Non solo auto e moto</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/rubriche/turismo/"                                       
                                       title="Turismo"
                                                                                                                     >Turismo</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-72529 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Tempo libero"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Tempo libero</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/tempo-libero/escursioni/"                                       
                                       title="Escursioni"
                                                                                                                     >Escursioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/tempo-libero/eventi/"                                       
                                       title="Eventi"
                                                                                                                     >Eventi</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/tempo-libero/fiere-e-manifestazioni/"                                       
                                       title="Fiere e manifestazioni"
                                                                                                                     >Fiere e manifestazioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/tempo-libero/sagre-e-feste/"                                       
                                       title="Sagre e feste"
                                                                                                                     >Sagre e feste</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/tempo-libero/spettacoli/"                                       
                                       title="Spettacoli"
                                                                                                                     >Spettacoli</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-72535 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Multimedia"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Multimedia</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/multimedia/video/"                                       
                                       title="Video"
                                                                                                                     >Video</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/multimedia/gallery/"                                       
                                       title="Gallery"
                                                                                                                     >Gallery</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-72538 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Annunci"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Annunci</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primacremona.it/accesso-necrologie/"                                       
                                       title="Necrologie"
                                                                                                                     >Necrologie</a>
                                                            </div>
                                            </li>
                            </ul>
        </div>
    </div>
     
        
        <div class="container intro-box align-items-center justify-content-between" >

    <div><div id='div-gpt-ManchetteSx' ></div></div>
        
    <a class="intro_link" href="https://primacremona.it/cronaca/" title="Cronaca">    
        <div class="title">            
                    Cronaca
                            
                
        </div>    
    </a>    
    <div><div id='div-gpt-ManchetteDx' ></div></div>

</div>
        
        
        <div id='div-gpt-LDB1' ></div>
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pre-content-container">
                                    
                                </div>
            </div>
        </div> 
                        
                        
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                     
    <article class="single-post">
                    <div class="lancio">
                I soccorsi del 118
            </div>
        
        <h1 class="title">Schianto tra due auto a Cremona, due persone ferite SIRENE DI NOTTE</h1>

            
            <p class="post-subtitle">L'incidente è avvenuto nella serata di martedì in piazza Caduti del Lavoro.</p>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primacremona.it/media/2019/12/ambulanza_notte_13_fg-650x433-650x433-420x252.jpg" 
                                            srcset="https://primacremona.it/media/2019/12/ambulanza_notte_13_fg-650x433-650x433-650x390.jpg 650w, https://primacremona.it/media/2019/12/ambulanza_notte_13_fg-650x433-650x433-420x252.jpg 420w, https://primacremona.it/media/2019/12/ambulanza_notte_13_fg-650x433-650x433-150x90.jpg 150w"
                        sizes="(max-width: 650px) 100vw, 650px"
                                        alt="Schianto tra due auto a Cremona, due persone ferite SIRENE DI NOTTE"
                    width="650" 
                    height="390"
                    style="aspect-ratio: 650 / 390;"
                    ></figure>
            
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">

                                <a class="category" href="https://primacremona.it/cronaca/">Cronaca</a>

                                                    <b class="localita">Cremona</b>,
                                26 Gennaio 2022 ore 06:02
            </span>
        </div>

        <div class="post-content">
            <p>Incidente stradale in via Piazza Caduti del Lavoro a Cremona nella serata di martedì 25 gennaio 2022: feriti un uomo e una donna.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1'></div></div>
<h2>Incidente a <strong>Cremona</strong></h2>
<p>E' di due feriti lievi il bilancio di un <strong>incidente stradale</strong> avvenuto nella serata di martedì a <strong>Cremona.</strong> Come riporta l'Agenzia Regionale Emergenza Urgenza il sinistro è avvenuto alle 21.59 in piazza Caduti del Lavoro e ha visto coinvolte due autovetture. Sul posto sono stati soccorsi da un'ambulanza della Croce Verde cittadina un <strong>uomo di 53 anni e una donna di 52</strong>. Entrambi non hanno riportato gravi conseguenze: per loro è stato disposto il trasferimento in pronto soccorso solo per accertamenti. Rilievi a cura dei Carabinieri.</p>
<h2>Malore</h2>
<p>Sempre nella serata di martedì soccorso anche un <strong>ragazzo di 27 anni</strong> che ha accusato un <strong>malore.</strong> L'allerta è stata lanciata da <strong>Casalbuttano</strong> alle 22.33. Sul posto si è portata un'ambulanza che, preso in carico il 27enne, lo ha successivamente trasferito in ospedale a Cremona dove è giunto in codice verde alle 23.33.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2'></div></div>

        </div>

        
        
    </article>

        

    <div id='div-gpt-Iniziative' ></div>
                            <div class="widget widget-related-posts">
            <div class="widget-title">Leggi anche</div>
                
<div class="posts-grid">
    
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primacremona.it/attualita/fontana-il-virus-rallenta-ora-stop-alle-zone-a-colori-e-tracciamento-solo-per-sintomatici/" title="Fontana: &quot;Il virus rallenta, ora stop alle zone a colori e tracciamento solo per sintomatici&quot;" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primacremona.it/media/2020/09/119239984_1347353388938867_3571294862677525232_o-1-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primacremona.it/media/2020/09/119239984_1347353388938867_3571294862677525232_o-1-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px"
                        src ="https://primacremona.it/media/2020/09/119239984_1347353388938867_3571294862677525232_o-1-210x126.jpg"
                        alt="Fontana: &quot;Il virus rallenta, ora stop alle zone a colori e tracciamento solo per sintomatici&quot;"
                        width="210" 
                        height="126" 
                        style="aspect-ratio: 210 / 126;"
                        />

                </picture>  

            </a>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">Covid-19</div>
                            <a href="https://primacremona.it/attualita/fontana-il-virus-rallenta-ora-stop-alle-zone-a-colori-e-tracciamento-solo-per-sintomatici/" title="Fontana: &quot;Il virus rallenta, ora stop alle zone a colori e tracciamento solo per sintomatici&quot;" >
            <h3 class="title">
                Fontana: &quot;Il virus rallenta, ora stop alle zone a colori e tracciamento solo per sintomatici&quot;
                            </h3>
        </a>
    </div>
    </div>
        
                
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primacremona.it/glocal-news/il-video-shock-che-mostra-lagonia-dei-polli-abbattuti-a-causa-dellaviaria/" title="Il video shock che mostra l&#039;agonia dei polli abbattuti a causa dell&#039;aviaria" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primacremona.it/media/2022/01/aviaria-abbattimento-680x399-1-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primacremona.it/media/2022/01/aviaria-abbattimento-680x399-1-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px"
                        src ="https://primacremona.it/media/2022/01/aviaria-abbattimento-680x399-1-210x126.jpg"
                        alt="Il video shock che mostra l&#039;agonia dei polli abbattuti a causa dell&#039;aviaria"
                        width="210" 
                        height="126" 
                        style="aspect-ratio: 210 / 126;"
                        />

                </picture>  

            </a>
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">uccisi col gas</div>
                            <a href="https://primacremona.it/glocal-news/il-video-shock-che-mostra-lagonia-dei-polli-abbattuti-a-causa-dellaviaria/" title="Il video shock che mostra l&#039;agonia dei polli abbattuti a causa dell&#039;aviaria" >
            <h3 class="title">
                Il video shock che mostra l&#039;agonia dei polli abbattuti a causa dell&#039;aviaria
                            </h3>
        </a>
    </div>
    </div>
        
                
        
</div>        </div>
                


    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://www.facebook.com/primacremona.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/169866247069580/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMPT9lwswnqevAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div>
    <div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>
    <div class="OUTBRAIN" data-src="https://primacremona.it/cronaca/schianto-tra-due-auto-a-cremona-due-persone-ferite-sirene-di-notte" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div>
    <div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div>


                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' ></div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="turismo-sidebar.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' ></div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' ></div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' ></div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="gite-in-treno.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="idee-e-consigli.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='netweek-TV'></div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
       
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' ></div></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="turismo.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-5" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-6" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div>
                                </div>
            </div>
        </div> 
                          
        <div id='div-gpt-FloorAd' ></div>        
       
                            <div class="container main-footer-container">
    <div class="footer-separator"></div>
    <div class="container main-footer">
        
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3 gerenza">
                <div class="intestazione"><img height="25" loading="lazy" class="logo" src="/media/logo-blu.svg" alt="Prima Cremona" /></div>
                <ul class="list-unstyled dati">                                            
                                            <li><small>Autorizzazione tribunale</small> Lecco, 02/2018 del 13/3/2018</li>
                                
                                            <li><small>ROC</small> 15381</li>
                                                                <li><small>Direttore responsabile</small> Daniele Pirola</li>
                                                                <li><small>Gestione editoriale</small> Media(iN) Srl</li>
                     
                                    </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Contatti</div>
                <ul class="list-unstyled dati">                                                                
                                                                <li><small>Email</small> redazione@primacremona.it</li>
                                          
                       
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Pubblicità</div>
                <ul class="list-unstyled dati">
                                            <li>
                            <small>Concessionaria</small> 
                            Publi(iN) Srl
                                                    </li>
                     
                                            <li><small>Email</small> publiin@netweek.it</li>
                       
                                            <li><small>Telefono</small> 03999891</li>
                     
                     
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Info e note legali</div>
                
                    <ul class="nav">
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-78799">
                                <a  class="nav-link" 
                                    href="https://netweek.it"                               
                                    title="Gruppo Netweek"
                                    target="_blank"                     
                                    rel="noopener"                                    >Gruppo Netweek</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-78800">
                                <a  class="nav-link" 
                                    href="https://netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/"                               
                                    title="Siti del gruppo"
                                    target="_blank"                     
                                    rel="noopener"                                    >Siti del gruppo</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-78801">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773"                               
                                    title="Privacy Policy"
                                    target="_blank"                     
                                    rel="noopener"                                    >Privacy Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-78802">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773/cookie-policy"                               
                                    title="Cookie Policy"
                                    target="_blank"                     
                                    rel="noopener"                                    >Cookie Policy</a>
                            </li>
                                                                        <li class="nav-item"><a class="change-consent nav-link" href="javascript:void(0)" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Preferenze Privacy</a></li>
                    </ul>
                <div class="copy">&copy; Copyright 2022 Media(iN) Srl<br /> Tutti i diritti riservati.</div>
                
            </div>
        </div>
        
    </div>
    <div class="credits">
        Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
    </div>
</div>          
                
        <script id='plugin-nk-analytics-fe-scripts.js-js-extra'>
var nk_analytics_vars = {"ga_tracking_id":"UA-28744272-54","ga_tracking_id_circuito":"UA-182354291-1","ga_tracking_id_secondario":"","ga4_misurazione_id":"","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","gtag_id":"G-F60B8YFZMT"};
</script>
<script src='/contents/plugins/nk-analytics/assets/scripts.min.js?ver=2021.8.16' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-dirette/assets/nk-dirette-blocco-diretta-widget.min.js?ver=2022.1.18' id='plugin-nk-dirette-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2022.1.18' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2022.1.18' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' ><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' ><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' ><\/div>"]},"json_data_url":"https:\/\/primacremona.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
</script>
<script src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2022.1.18' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2021.8.12' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2022.1.18' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2022.1.11' id='theme-scripts-js'></script>
<script src='https://primacremona.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script src="https://adv.netweek.it/202112101600.primacremona_it.js"></script>
                
        <div id='div-gpt-Inter' ></div>                        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Wed, 26 Jan 2022 06:21:37 GMT (https-index.html) -->